<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ro-RO"> <!--<![endif]-->
<head>
    <title>Fotbal juvenil, Campionatul Național al Republicanilor | Ziarul Prahova</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://ziarulprahova.ro/xmlrpc.php" />
    <meta property="og:image" content="http://ziarulprahova.ro/wp-content/uploads/2019/05/derby-1.jpg" /><meta name="author" content="Ziarul PRAHOVA">
<link rel="icon" type="image/png" href="http://ziarulprahova.ro/wp-content/uploads/2016/09/favicon.ico"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ziarul Prahova &raquo; Flux" href="http://ziarulprahova.ro/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ziarulprahova.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.14"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://ziarulprahova.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.6.14' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%7CRoboto+Condensed%3A400%2C700&#038;ver=4.6.14' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://ziarulprahova.ro/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://ziarulprahova.ro/wp-content/themes/Newspaper/style.css?ver=7.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://ziarulprahova.ro/wp-content/themes/Newspaper/includes/demos/local_news/demo_style.css?ver=7.4' type='text/css' media='all' />
<script type='text/javascript' src='http://ziarulprahova.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://ziarulprahova.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":0,"root_domain":"ziarulprahova.ro","event_timeout":100,"event_precision":0,"event_formsubmit":0,"ga_pagescrolldepth_tracking":0}};
/* ]]> */
</script>
<script type='text/javascript' src='http://ziarulprahova.ro/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js?ver=5.1.1.3'></script>
<link rel='https://api.w.org/' href='http://ziarulprahova.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ziarulprahova.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ziarulprahova.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Excesele alimentare, în topul intervenţiilor echipajelor de pe ambulanţe' href='http://ziarulprahova.ro/2019/05/excesele-alimentare-in-topul-interventiilor-echipajelor-de-pe-ambulante/' />
<link rel='next' title='Povestea despre iubire, onoare şi loialitate a Dragonului, prezentată de  actorii ploieşteni micilor spectatori din Ankara' href='http://ziarulprahova.ro/2019/05/povestea-despre-iubire-onoare-si-loialitate-a-dragonului-prezentata-de-actorii-ploiesteni-micilor-spectatori-din-ankara/' />
<meta name="generator" content="WordPress 4.6.14" />
<link rel="canonical" href="http://ziarulprahova.ro/2019/05/fotbal-juvenil-campionatul-national-al-republicanilor/" />
<link rel='shortlink' href='http://ziarulprahova.ro/?p=279495' />
<link rel="alternate" type="application/json+oembed" href="http://ziarulprahova.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fziarulprahova.ro%2F2019%2F05%2Ffotbal-juvenil-campionatul-national-al-republicanilor%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ziarulprahova.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fziarulprahova.ro%2F2019%2F05%2Ffotbal-juvenil-campionatul-national-al-republicanilor%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://ziarulprahova.ro/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://ziarulprahova.ro/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>

<!-- BEGIN GADWP v5.1.1.3 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-106472661-1', 'auto');
  ga('require', 'displayfeatures');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<!-- TRAFIC.RO - Mutare site: 0b9884f9e008002dc9 -->

<body class="single single-post postid-279495 single-format-standard fotbal-juvenil-campionatul-national-al-republicanilor td-local-news single_template_2 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ziarulprahovaro/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-zph-container"><ul id="menu-main-menu-zph" class="td-mobile-main-menu"><li id="menu-item-4609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-4609"><a href="http://ziarulprahova.ro/category/actualitate/">Actualitate</a></li>
<li id="menu-item-4498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4498"><a href="http://ziarulprahova.ro/category/politica/">Politică</a></li>
<li id="menu-item-4441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4441"><a href="http://ziarulprahova.ro/category/social/">Social</a></li>
<li id="menu-item-4439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4439"><a href="http://ziarulprahova.ro/category/economie/">Economie</a></li>
<li id="menu-item-189709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189709"><a href="http://ziarulprahova.ro/category/administratia-locala/">Administraţie</a></li>
<li id="menu-item-4440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4440"><a href="http://ziarulprahova.ro/category/cultura-timp-liber/">Cultură/timp liber</a></li>
<li id="menu-item-4444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4444"><a href="http://ziarulprahova.ro/category/sanatate/">Sănătate</a></li>
<li id="menu-item-4442" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4442"><a href="http://ziarulprahova.ro/category/sport/">Sport</a></li>
<li id="menu-item-4563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4563"><a href="http://ziarulprahova.ro/category/extern/">Extern</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://ziarulprahova.ro/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Căutați</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        <div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">9.3</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Ploiesti</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">xx

                vineri 3 mai 2019
            </div>
        </div>
<div class="nr_editie">nr. 8601</div>
    <div class="menu-top-container"><ul id="menu-top-menu-zph" class="top-header-menu"><li id="menu-item-4580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-4580"><a href="http://ziarulprahova.ro/contact/">Contact</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ziarulprahovaro/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Bine ați venit! Autentificați-vă in contul dvs</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>numele dvs de utilizator</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>parola dvs</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recuperați-vă parola</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>adresa dvs de email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">O parola va fi trimisă pe adresa dvs de email.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="http://ziarulprahova.ro/">
			<img class="td-retina-data"  data-retina="http://ziarulprahova.ro/wp-content/uploads/2016/10/LOGO-ziar-full.png" src="http://ziarulprahova.ro/wp-content/uploads/2016/10/LOGO-ziar-full.png" alt=""/>
			<span class="td-visual-hidden">Ziarul Prahova</span>
		</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://ziarulprahova.ro/">
			<img class="td-retina-data" data-retina="http://ziarulprahova.ro/wp-content/uploads/2016/10/logo-Ziarul-PH-retina-2-2-300x81.png" src="http://ziarulprahova.ro/wp-content/uploads/2016/09/logo-Ziarul-PH-mic300-300x81.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://ziarulprahova.ro/">
			<img class="td-retina-data" data-retina="http://ziarulprahova.ro/wp-content/uploads/2016/10/LOGO-ziar-full.png" src="http://ziarulprahova.ro/wp-content/uploads/2016/10/LOGO-ziar-full.png" alt=""/>
		</a>
	    </div>
    <div class="menu-main-menu-zph-container"><ul id="menu-main-menu-zph-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-4609"><a href="http://ziarulprahova.ro/category/actualitate/">Actualitate</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4498"><a href="http://ziarulprahova.ro/category/politica/">Politică</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4441"><a href="http://ziarulprahova.ro/category/social/">Social</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4439"><a href="http://ziarulprahova.ro/category/economie/">Economie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-189709"><a href="http://ziarulprahova.ro/category/administratia-locala/">Administraţie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4440"><a href="http://ziarulprahova.ro/category/cultura-timp-liber/">Cultură/timp liber</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4444"><a href="http://ziarulprahova.ro/category/sanatate/">Sănătate</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-4442"><a href="http://ziarulprahova.ro/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4563"><a href="http://ziarulprahova.ro/category/extern/">Extern</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><p class="td-icon-search">cauta</p> </a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://ziarulprahova.ro/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Căutați" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-banner-bg">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-all-devices" style="display:block; margin:0 0 10px 0; padding: 0px"><a href="http://www.hyundaiploiesti.ro/"><img src= "http://ziarulprahova.ro/wp-content/uploads/2019/03/New-KONA_Banner_970x250-2.jpg"/></a></div>

<div class="td-all-devices" style="display:none; margin:0 0 10px 0; padding: 0px"><a href="https://admiralmarkets.ro/education/forex-seminars/primii-pasi-in-tranzactionarea-la-bursa-2-1-1-1?utm_source=media&utm_medium=refferal&utm_campaign=RO_RO_seminars_all"><img src=" http://ziarulprahova.ro/wp-content/uploads/2018/06/banner-orizontal-Admiral-Markets-1.png"/></a></div>

<div class="td-all-devices" style="display:none; margin:0 0 10px 0; padding: 0px"><a href=" http://www.apanova-ploiesti.ro/"><img src="http://ziarulprahova.ro/wp-content/uploads/2018/03/VEOLIA-HOME-PAGE1-4.gif"/><ins class='dcmads' style='display:inline-block;width:1164px;height:100px'
    data-dcm-placement='N160405.1998754ZIARULPRAHOVA.RO/B20894896.220612430'
    data-dcm-rendering-mode='iframe'
    data-dcm-https-only
    data-dcm-resettable-device-id=''
    data-dcm-app-id=''>
  <script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
</ins></a></div>

<div class="td-all-devices" style="display:none; margin:0 0 10px 0; padding: 0px"><a href="#"><video src=" http://ziarulprahova.ro/wp-content/uploads/2018/06/Banner-1068x154.mp4" loop controls></video></a></div>

<div class="td-all-devices" style="display:block; margin:0 0 10px 0; padding: 0px"><a href="http://www.studioharry.ro/" onclick=”_gaq.push([‘_trackEvent’, ‘External Link’, ‘Studio Harry’, ‘Yes’]);”><img src="http://ziarulprahova.ro/wp-content/uploads/2018/03/reclama-Hary2-site-nou-2.jpg"/></a></div>

<div class="td-all-devices" style="display:none; margin:0 0 10px 0; padding: 0px"><a href="https://www.facebook.com/lartno29/"><img src="http://ziarulprahova.ro/wp-content/uploads/2018/02/Lart-29-modificat.jpg"/></a></div>

<div class="td-all-devices" style="display:none; margin:0 0 10px 0; padding: 0px"><a href="#"><img src="http://ziarulprahova.ro/wp-content/uploads/2018/04/baner-sfg-bun.jpg"/></a></div>

<div class="td-all-devices" style="display:none; margin:0 0 10px 0; padding: 0px"><a href="#"><img src= " http://ziarulprahova.ro/wp-content/uploads/2018/04/prahova.jpg"/></a></div>

<div class="td-all-devices" style="margin:0 0 10px 0; padding: 0px">
<ins class='dcmads' style='display:inline-block;width:1164px;height:100px'
    data-dcm-placement='N160405.1998754ZIARULPRAHOVA.RO/B22347565.241036687'
    data-dcm-rendering-mode='iframe'
    data-dcm-https-only
    data-dcm-resettable-device-id=''
    data-dcm-app-id=''>
  <script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
</ins>
</div></div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-279495" class="post-279495 post type-post status-publish format-standard has-post-thumbnail hentry category-sport" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://ziarulprahova.ro/"><span itemprop="title">Acasă</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Vedeți toate articolele în Sport" class="entry-crumb" itemprop="url" href="http://ziarulprahova.ro/category/sport/"><span itemprop="title">Sport</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Fotbal juvenil, Campionatul Național al Republicanilor"><meta itemprop="url" content = "http://ziarulprahova.ro/2019/05/fotbal-juvenil-campionatul-national-al-republicanilor/">Fotbal juvenil, Campionatul Național al Republicanilor</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="http://ziarulprahova.ro/category/sport/">Sport</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Fotbal juvenil, Campionatul Național al Republicanilor</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">De către</div> <a href="http://ziarulprahova.ro/author/editura-prahova/">Ziarul PRAHOVA</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-03T00:06:31+00:00" >mai 3, 2019</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-279495">38</span></div>                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        

        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="http://ziarulprahova.ro/wp-content/uploads/2019/05/derby-1.jpg" data-caption=""><img width="696" height="393" class="entry-thumb td-modal-image" src="http://ziarulprahova.ro/wp-content/uploads/2019/05/derby-1-696x393.jpg" srcset="http://ziarulprahova.ro/wp-content/uploads/2019/05/derby-1-696x393.jpg 696w, http://ziarulprahova.ro/wp-content/uploads/2019/05/derby-1-300x169.jpg 300w, http://ziarulprahova.ro/wp-content/uploads/2019/05/derby-1-768x433.jpg 768w, http://ziarulprahova.ro/wp-content/uploads/2019/05/derby-1-745x420.jpg 745w, http://ziarulprahova.ro/wp-content/uploads/2019/05/derby-1.jpg 1000w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="derby 1"/></a></div>
            <div class="td-a-rec td-a-rec-id-content_top  "><div class="td-all-devices" style="display:none; margin:0px; padding: 0px"><a href="#"><img src="http://ziarulprahova.ro/wp-content/uploads/2016/12/AnnaCori.jpg"/></a></div>

<div class="td-all-devices" style="margin:0px; padding: 0px">
<ins class='dcmads' style='display:inline-block;width:700px;height:100px'
    data-dcm-placement='N160405.1998754ZIARULPRAHOVA.RO/B22347565.241256190'
    data-dcm-rendering-mode='iframe'
    data-dcm-https-only
    data-dcm-resettable-device-id=''
    data-dcm-app-id=''>
  <script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
</ins>
</div></div><p style="text-align: center;"><strong>Derby judeţean cu super-gol</strong></p>
<p style="text-align: left;">În etapa intermediară din campionatul naţional al ”republicanilor”, jucată chiar de 1 Mai, am avut parte de un duel județean cu favorite certe, cele două echipe de juniori ale FC Petrolul trecând fără emoţii de dubla cu CSM Ploieşti disputată pe arena Chimia din Brazi. La juniori A, garnitura antrenată de Gheorghe Liliac s-a impus clar, 6-0, iar la juniori B, duelul – mai echilibrat – a revenit tot galben-albaștrilor, cu 2-0. De remarcat a fost faptul că petrolistul Mario Bratu (jucător care ”cochetează” și cu lotul primei echipe) a reuşit un gol de generic, marcând în plasa porţii adverse de la peste 40 de metri, din apropierea jumătății terenului, cu un șut care l-a surprins pe portarul echipei CSM! <img class="alignleft size-medium wp-image-279497" src="http://ziarulprahova.ro/wp-content/uploads/2019/05/derby-2-226x300.jpg" alt="derby 2" width="226" height="300" srcset="http://ziarulprahova.ro/wp-content/uploads/2019/05/derby-2-226x300.jpg 226w, http://ziarulprahova.ro/wp-content/uploads/2019/05/derby-2-316x420.jpg 316w, http://ziarulprahova.ro/wp-content/uploads/2019/05/derby-2.jpg 533w" sizes="(max-width: 226px) 100vw, 226px" /><br />
La juniori A, petroliștii au șanse teoretice chiar la câștigarea seriei, cu o etapă rămasă de jucat în întrecerea Under 19, unde, momentan, băieții lui Liliac se află pe locul 3! Dar, cum liderul Chiajna joacă ultima etapă cu codașa Sf. Pantelimon, având șanse mari la victorie, probabil că nu se va putea spera la ”o lovitură de imagine” pe ultima sută de metri. Petrolul are de jucat în ultima rundă cu Balotești, iar ocupanta locului 2 &#8211; AFC Clinceni &#8211; vine la Astra, galben-albaștrii așteptând ”ajutor” de la trupa lui Vasile Cosarek pentru a trece măcar pe locul 2.</p>
<p style="text-align: left;"><strong>Litigiu Petrosport – Petrolul</strong></p>
<p style="text-align: left;">Pe ”piața” juniorilor din Prahova a apărut un nou litigiu financiar, Petrosport Ploiești reclamând la Camera Națională de Soluționare a Litigiilor plata grilei de formare de către Petrolul în cazul a 5 jucători juniori cărora clubul de eșalon secund le-a schimbat statutul, din amatori în profesioniști. Printre cei cinci, trecuți și pe la Petrosport, care așteaptă acum ”să încaseze” se află Mario Bratu, Enache și Fabian Sotir.<br />
De menționat că singurul club calificat la ”Elite” din județul nostru, Petrosport, grupa Under 19, a pierdut duelul cu FCSB pentru locul 4, în ultima etapă, și va termina sezonul pe poziția a cincea, după ce a ratat și prezența în finala Cupei, în penultimul act.</p>
<p style="text-align: left;"><strong>La ”B” , locul 1 se joacă în ultima etapă!</strong></p>
<p style="text-align: left;">În campionatul naţional al jucătorilor Under 17, în ultima rundă va fi programat meciul pentru locul 1, între Astra și Academica Clinceni, elevii lui Nicu Lazăr fiind acum pe primul loc, cu 2 puncte avans, astfel că inclusiv un egal le poate aduce câștigarea seriei a 4-a. Astralii au șanse mari să meargă la turneul zonal și de pe locul 2 (se califică toate câștigătoarele seriilor, plus încă șase echipe, cele mai bine clasate locuri 2), dar câștigarea seriei reprezintă, desigur, obiectivul principal. Tot în ultima rundă, CSM Ploiești poate scăpa de ultimul loc, cu un succes în fața celor de la Sportul Snagov.</p>
<p style="text-align: left;"><strong>La under 15 a fost greu</strong></p>
<p style="text-align: left;">Două cluburi prahovene au ”bifat” și cea mai nouă întrecere a FRF, cea destinată jucătorilor sub 15 ani. Atât Petrosport, cât și Petrolul, repartizate în serii diferite (!), au ratat calificarea în fazele superioare, având clasări modeste. Astfel, Petrolul a ”sosit” pe locul 4 în seria 5, iar Petrosport a fost ultima în seria 7.</p>
<p style="text-align: left;"><strong>Liga Elitelor U19 &#8211; Meciurile Etapei 17</strong></p>
<p style="text-align: left;">LPS Galaţi &#8211; AFK Csikszereda Miercurea Ciuc 2 0 &#8211; 3<br />
ACSM Ceahlăul P.Neamţ &#8211; SC Dinamo 1948 SA 1 &#8211; 7<br />
CS Sporting Juniorul Vaslui &#8211; SC FC Viitorul SA 1 &#8211; 2<br />
SC Fotbal Club FCSB SA &#8211; ACS Petrosport Pl. 3 &#8211; 1<br />
CSA Steaua Bucureşti &#8211; ACS Sport Team Buc. 3 &#8211; 1</p>
<p style="text-align: left;">Clasament Etapa 17<br />
1. SC FC Viitorul SA 17 13 3 1 88-12 42<br />
2. SC Dinamo 1948 SA 17 13 3 1 67-18 42<br />
3. CS Sporting Jr.Vaslui 17 13 1 3 53-12 40<br />
4. SC Fotbal Club FCSB SA 17 10 3 4 54-24 33<br />
5. ACS Petrosport Ploiesti 17 8 3 6 38-38 27<br />
6. CSA Steaua Bucureşti 17 5 4 8 28-36 19<br />
7. ACSM Ceahlăul P.Neamţ 17 4 1 12 21-48 13<br />
8. ACS Sport Team Buc. 17 4 1 12 16-62 13<br />
9. AFK Csikszereda M. Ciuc 2 17 3 2 12 15-38 11<br />
10. LPS Galaţi 17 1 1 15 13-105 4</p>
<p style="text-align: left;">Campionatul Național U19 &#8211; Meciurile Etapei 17<br />
CS Sportul Snagov SA &#8211; AFC Astra 2 &#8211; 3<br />
ACS Petrolul 52 &#8211; CSM Ploieşti 6 &#8211; 0<br />
Liceul Tehn. Sf. Pantelimon &#8211; CS Balotești 2 &#8211; 2<br />
CS Concordia Chiajna stă<br />
ACS FC Academica Clinceni &#8211; ACS Pro Team 5 &#8211; 0</p>
<p style="text-align: left;">Clasament Etapa 17<br />
1. CS Concordia Chiajna 15 11 3 1 67-8 36<br />
2. ACS FC Acad.Clinceni 15 11 2 2 78-10 35<br />
3. ACS Petrolul 52 15 11 1 3 70-21 34<br />
4. AFC Astra 15 9 2 4 58-20 29<br />
5. CS Sportul Snagov SA 14 8 1 5 34-19 25<br />
6. ACS Pro Team 16 5 2 9 31-50 17<br />
7. CSM Ploieşti 15 2 3 10 19-75 9<br />
8. Liceul Teh.Sf. Pantelimon 14 1 2 11 16-90 5<br />
9. CS Balotești 15 0 2 13 11-91 2</p>
<p style="text-align: left;">Campionatul Național U17 &#8211; Meciurile Etapei 17<br />
CS Sportul Snagov SA &#8211; AFC Astra Giurgiu 1 &#8211; 5<br />
ACS Petrolul 52 &#8211; CSM Ploieşti 2 &#8211; 0<br />
Liceul Tehn Sf. Pantelimon &#8211; CS Balotești 10-3<br />
ACS Petrosport Ploiesti stă<br />
Academica Clinceni &#8211; ACS Pro Team 6 &#8211; 0</p>
<p style="text-align: left;">Clasament Etapa 17<br />
1. AFC Astra Giurgiu 15 14 0 1 91-12 42<br />
2. Academica Clinceni 15 13 1 1 93-12 40<br />
3. ACS Petrolul 52 15 10 2 3 46-13 32<br />
4. Liceul Teh.Sf. Pantelimon 14 6 2 6 35-56 20<br />
5. ACS Pro Team 16 5 3 8 30-43 18<br />
6. CS Balotești 15 4 0 11 23-77 12<br />
7. CS Sportul Snagov SA 14 3 2 9 20-40 11<br />
8. ACS Petrosport Ploieşti 15 3 1 11 19-76 10<br />
9. CSM Ploieşti 15 2 3 10 17-45 9</p>
<p style="text-align: left;"><strong>Liga Elitelor Under 15</strong></p>
<p style="text-align: left;">Clasament final, seria 5<br />
1. Centrul de Perf. Rapid B. i 10 9 0 1 31-12 27<br />
2. ACS Prosport Academy 10 6 0 4 26-14 18<br />
3. CS Concordia Chiajna 10 5 0 5 16-15 15<br />
4. ACS Petrolul 52 10 4 2 4 11-11 14<br />
5. CSM Râmnicu Sărat 10 4 0 6 14-17 12<br />
6. AFC Chindia Târgovişte 10 0 2 8 7-36 2</p>
<p style="text-align: left;">Clasament final, seria 7<br />
1. ASC Daco-Getica Buc. 10 9 1 0 38-7 28<br />
2. SC Dinamo 1948 SA 10 8 1 1 57-3 25<br />
3. LPS Viitorul Piteşti 10 4 2 4 22-23 14<br />
4. ARD Snagov 10 3 2 5 19-25 11<br />
5. CN Dinicu Golescu C. Muscel 10 2 0 8 14-47 6<br />
6. ACS Petrosport Ploieşti 10 0 2 8 11-56 2</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">DISTRIBUIȚI</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fziarulprahova.ro%2F2019%2F05%2Ffotbal-juvenil-campionatul-national-al-republicanilor%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Fotbal+juvenil%2C+Campionatul+Na%C8%9Bional+al+Republicanilor&url=http%3A%2F%2Fziarulprahova.ro%2F2019%2F05%2Ffotbal-juvenil-campionatul-national-al-republicanilor%2F&via=Ziarul+Prahova"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://ziarulprahova.ro/2019/05/fotbal-juvenil-campionatul-national-al-republicanilor/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://ziarulprahova.ro/2019/05/fotbal-juvenil-campionatul-national-al-republicanilor/&amp;media=http://ziarulprahova.ro/wp-content/uploads/2019/05/derby-1.jpg&description=Fotbal+juvenil%2C+Campionatul+Na%C8%9Bional+al+Republicanilor" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Fotbal+juvenil%2C+Campionatul+Na%C8%9Bional+al+Republicanilor%20-%20http%3A%2F%2Fziarulprahova.ro%2F2019%2F05%2Ffotbal-juvenil-campionatul-national-al-republicanilor%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://ziarulprahova.ro/2019/05/fotbal-juvenil-campionatul-national-al-republicanilor/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://ziarulprahova.ro/2019/05/fotbal-juvenil-campionatul-national-al-republicanilor/" data-text="Fotbal juvenil, Campionatul Național al Republicanilor" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolul precedent</span><a href="http://ziarulprahova.ro/2019/05/excesele-alimentare-in-topul-interventiilor-echipajelor-de-pe-ambulante/">Excesele alimentare, în topul intervenţiilor echipajelor de pe ambulanţe</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolul următor</span><a href="http://ziarulprahova.ro/2019/05/povestea-despre-iubire-onoare-si-loialitate-a-dragonului-prezentata-de-actorii-ploiesteni-micilor-spectatori-din-ankara/">Povestea despre iubire, onoare şi loialitate a Dragonului, prezentată de  actorii ploieşteni micilor spectatori din Ankara</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://ziarulprahova.ro/author/editura-prahova/">Ziarul PRAHOVA</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Ziarul PRAHOVA"></span><meta itemprop="datePublished" content="2019-05-03T00:06:31+00:00"><meta itemprop="dateModified" content="2019-05-02T14:26:58+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://ziarulprahova.ro/2019/05/fotbal-juvenil-campionatul-national-al-republicanilor/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://ziarulprahova.ro/wp-content/uploads/2016/10/LOGO-ziar-full.png"></span><meta itemprop="name" content="Ziarul Prahova"></span><meta itemprop="headline " content="Fotbal juvenil, Campionatul Național al Republicanilor"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://ziarulprahova.ro/wp-content/uploads/2019/05/derby-1.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="564"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_3_5ccba9db62f69_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_5ccba9db62f69" ><script>var block_td_uid_3_5ccba9db62f69 = new tdBlock();
block_td_uid_3_5ccba9db62f69.id = "td_uid_3_5ccba9db62f69";
block_td_uid_3_5ccba9db62f69.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Toate","color_preset":"","border_top":"","class":"td_uid_3_5ccba9db62f69_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":279495,"live_filter_cur_post_author":"3"}';
block_td_uid_3_5ccba9db62f69.td_column_number = "3";
block_td_uid_3_5ccba9db62f69.block_type = "td_block_related_posts";
block_td_uid_3_5ccba9db62f69.post_count = "3";
block_td_uid_3_5ccba9db62f69.found_posts = "46607";
block_td_uid_3_5ccba9db62f69.header_color = "";
block_td_uid_3_5ccba9db62f69.ajax_pagination_infinite_stop = "";
block_td_uid_3_5ccba9db62f69.max_num_pages = "15536";
tdBlocksArray.push(block_td_uid_3_5ccba9db62f69);
</script><h4 class="td-related-title"><a id="td_uid_4_5ccba9db6488d" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5ccba9db62f69" href="#">ARTICOLE SIMILARE</a><a id="td_uid_5_5ccba9db64906" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5ccba9db62f69" href="#">DE LA ACELAȘI AUTOR</a></h4><div id=td_uid_3_5ccba9db62f69 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://ziarulprahova.ro/2019/05/denisa-stoian-in-delegatia-romaniei-la-world-challenge-cup-guadalajara-la-gimnastica-ritmica/" rel="bookmark" title="Denisa Stoian, în delegaţia României la World Challenge Cup Guadalajara la gimnastică ritmică"><img width="218" height="150" class="entry-thumb" src="http://ziarulprahova.ro/wp-content/uploads/2019/05/denisa-218x150.jpg" srcset="http://ziarulprahova.ro/wp-content/uploads/2019/05/denisa-218x150.jpg 218w, http://ziarulprahova.ro/wp-content/uploads/2019/05/denisa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Denisa Stoian, în delegaţia României la World Challenge Cup Guadalajara la gimnastică ritmică"/></a></div>                <a href="http://ziarulprahova.ro/category/sport/" class="td-post-category">Sport</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://ziarulprahova.ro/2019/05/denisa-stoian-in-delegatia-romaniei-la-world-challenge-cup-guadalajara-la-gimnastica-ritmica/" rel="bookmark" title="Denisa Stoian, în delegaţia României la World Challenge Cup Guadalajara la gimnastică ritmică">Denisa Stoian, în delegaţia României la World Challenge Cup Guadalajara la gimnastică ritmică</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://ziarulprahova.ro/2019/05/breaza-cornu-si-maneciu-banesti-in-sferturile-cupei/" rel="bookmark" title="Breaza-Cornu și Măneciu-Bănești, în sferturile Cupei"><img width="218" height="150" class="entry-thumb" src="http://ziarulprahova.ro/wp-content/uploads/2019/05/brea-218x150.jpg" srcset="http://ziarulprahova.ro/wp-content/uploads/2019/05/brea-218x150.jpg 218w, http://ziarulprahova.ro/wp-content/uploads/2019/05/brea-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Breaza-Cornu și Măneciu-Bănești, în sferturile Cupei"/></a></div>                <a href="http://ziarulprahova.ro/category/sport/" class="td-post-category">Sport</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://ziarulprahova.ro/2019/05/breaza-cornu-si-maneciu-banesti-in-sferturile-cupei/" rel="bookmark" title="Breaza-Cornu și Măneciu-Bănești, în sferturile Cupei">Breaza-Cornu și Măneciu-Bănești, în sferturile Cupei</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://ziarulprahova.ro/2019/05/locul-trei-se-joaca-la-boldesti/" rel="bookmark" title="Locul trei se joacă la Boldeşti"><img width="218" height="150" class="entry-thumb" src="http://ziarulprahova.ro/wp-content/uploads/2019/05/tr-218x150.jpg" srcset="http://ziarulprahova.ro/wp-content/uploads/2019/05/tr-218x150.jpg 218w, http://ziarulprahova.ro/wp-content/uploads/2019/05/tr-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Locul trei se joacă la Boldeşti"/></a></div>                <a href="http://ziarulprahova.ro/category/sport/" class="td-post-category">Sport</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://ziarulprahova.ro/2019/05/locul-trei-se-joaca-la-boldesti/" rel="bookmark" title="Locul trei se joacă la Boldeşti">Locul trei se joacă la Boldeşti</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5ccba9db62f69" data-td_block_id="td_uid_3_5ccba9db62f69"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5ccba9db62f69" data-td_block_id="td_uid_3_5ccba9db62f69"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_6_5ccba9db68b46_rand td-pb-border-top"><h4 class="block-title"><span>Urmăreşte-ne</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">0</span><span class="td_social_info td_social_info_name">Fani</span><span class="td_social_button"><a href="https://www.facebook.com/ziarulprahovaro/" target="_blank">Îmi place</a></span></div></div></div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget td_uid_7_5ccba9db68e3a_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_5ccba9db68e3a" >
<style scoped>
.td_uid_7_5ccba9db68e3a_rand .td_module_wrap:hover .entry-title a,
            .td_uid_7_5ccba9db68e3a_rand a.td-pulldown-filter-link:hover,
            .td_uid_7_5ccba9db68e3a_rand .td-subcat-item a:hover,
            .td_uid_7_5ccba9db68e3a_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_7_5ccba9db68e3a_rand .td_quote_on_blocks,
            .td_uid_7_5ccba9db68e3a_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_7_5ccba9db68e3a_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_7_5ccba9db68e3a_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_7_5ccba9db68e3a_rand .td-instagram-user a {
                color: #ED1B24;
            }

            .td_uid_7_5ccba9db68e3a_rand .td-next-prev-wrap a:hover,
            .td_uid_7_5ccba9db68e3a_rand .td-load-more-wrap a:hover {
                background-color: #ED1B24;
                border-color: #ED1B24;
            }

            .td_uid_7_5ccba9db68e3a_rand .block-title span,
            .td_uid_7_5ccba9db68e3a_rand .td-trending-now-title,
            .td_uid_7_5ccba9db68e3a_rand .block-title a,
            .td_uid_7_5ccba9db68e3a_rand .td-read-more a,
            .td_uid_7_5ccba9db68e3a_rand .td-weather-information:before,
            .td_uid_7_5ccba9db68e3a_rand .td-weather-week:before,
            .td_uid_7_5ccba9db68e3a_rand .td-subcat-dropdown:hover .td-subcat-more,
            .td_uid_7_5ccba9db68e3a_rand .td-exchange-header:before,
            .td_uid_7_5ccba9db68e3a_rand .td-post-category:hover {
                background-color: #ED1B24;
            }

            .td_uid_7_5ccba9db68e3a_rand .block-title {
                border-color: #ED1B24;
            }

            
            .td_uid_7_5ccba9db68e3a_rand .block-title span,
            .td_uid_7_5ccba9db68e3a_rand .td-trending-now-title,
            .td_uid_7_5ccba9db68e3a_rand .block-title a {
                color: #;
            }
</style><script>var block_td_uid_7_5ccba9db68e3a = new tdBlock();
block_td_uid_7_5ccba9db68e3a.id = "td_uid_7_5ccba9db68e3a";
block_td_uid_7_5ccba9db68e3a.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"-148, -146, -123, -149, -131, -141, -142, -147, -140, -141, -132 ","custom_title":"Ultimele \u015ftiri","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#ED1B24","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_7_5ccba9db68e3a_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_5ccba9db68e3a.td_column_number = "1";
block_td_uid_7_5ccba9db68e3a.block_type = "td_block_7";
block_td_uid_7_5ccba9db68e3a.post_count = "4";
block_td_uid_7_5ccba9db68e3a.found_posts = "197396";
block_td_uid_7_5ccba9db68e3a.header_color = "#ED1B24";
block_td_uid_7_5ccba9db68e3a.ajax_pagination_infinite_stop = "";
block_td_uid_7_5ccba9db68e3a.max_num_pages = "49349";
tdBlocksArray.push(block_td_uid_7_5ccba9db68e3a);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Ultimele ştiri</span></h4></div><div id=td_uid_7_5ccba9db68e3a class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://ziarulprahova.ro/2019/05/zeci-de-copii-adoptabili-din-prahova-se-viseaza-in-sanul-unei-familii/" rel="bookmark" title="Zeci de copii adoptabili din Prahova  se visează în sânul unei familii"><img width="100" height="70" class="entry-thumb" src="http://ziarulprahova.ro/wp-content/uploads/2019/05/copii-100x70.jpg" srcset="http://ziarulprahova.ro/wp-content/uploads/2019/05/copii-100x70.jpg 100w, http://ziarulprahova.ro/wp-content/uploads/2019/05/copii-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Zeci de copii adoptabili din Prahova  se visează în sânul unei familii"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://ziarulprahova.ro/2019/05/zeci-de-copii-adoptabili-din-prahova-se-viseaza-in-sanul-unei-familii/" rel="bookmark" title="Zeci de copii adoptabili din Prahova  se visează în sânul unei familii">Zeci de copii adoptabili din Prahova  se visează în sânul...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-03T00:25:18+00:00" >mai 3, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://ziarulprahova.ro/2019/05/povestea-despre-iubire-onoare-si-loialitate-a-dragonului-prezentata-de-actorii-ploiesteni-micilor-spectatori-din-ankara/" rel="bookmark" title="Povestea despre iubire, onoare şi loialitate a Dragonului, prezentată de  actorii ploieşteni micilor spectatori din Ankara"><img width="100" height="70" class="entry-thumb" src="http://ziarulprahova.ro/wp-content/uploads/2019/05/l-100x70.jpg" srcset="http://ziarulprahova.ro/wp-content/uploads/2019/05/l-100x70.jpg 100w, http://ziarulprahova.ro/wp-content/uploads/2019/05/l-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Povestea despre iubire, onoare şi loialitate a Dragonului, prezentată de  actorii ploieşteni micilor spectatori din Ankara"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://ziarulprahova.ro/2019/05/povestea-despre-iubire-onoare-si-loialitate-a-dragonului-prezentata-de-actorii-ploiesteni-micilor-spectatori-din-ankara/" rel="bookmark" title="Povestea despre iubire, onoare şi loialitate a Dragonului, prezentată de  actorii ploieşteni micilor spectatori din Ankara">Povestea despre iubire, onoare şi loialitate a Dragonului, prezentată de ...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-03T00:06:45+00:00" >mai 3, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://ziarulprahova.ro/2019/05/fotbal-juvenil-campionatul-national-al-republicanilor/" rel="bookmark" title="Fotbal juvenil, Campionatul Național al Republicanilor"><img width="100" height="70" class="entry-thumb" src="http://ziarulprahova.ro/wp-content/uploads/2019/05/derby-1-100x70.jpg" srcset="http://ziarulprahova.ro/wp-content/uploads/2019/05/derby-1-100x70.jpg 100w, http://ziarulprahova.ro/wp-content/uploads/2019/05/derby-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Fotbal juvenil, Campionatul Național al Republicanilor"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://ziarulprahova.ro/2019/05/fotbal-juvenil-campionatul-national-al-republicanilor/" rel="bookmark" title="Fotbal juvenil, Campionatul Național al Republicanilor">Fotbal juvenil, Campionatul Național al Republicanilor</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-03T00:06:31+00:00" >mai 3, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://ziarulprahova.ro/2019/05/bnr-a-anuntat-indicele-de-referinta-trimestrial-pentru-creditele-acordate-consumatorilor/" rel="bookmark" title="BNR a anunţat indicele de referinţă trimestrial  pentru creditele acordate consumatorilor"><img width="100" height="70" class="entry-thumb" src="http://ziarulprahova.ro/wp-content/uploads/2018/07/bnr-100x70.jpg" srcset="http://ziarulprahova.ro/wp-content/uploads/2018/07/bnr-100x70.jpg 100w, http://ziarulprahova.ro/wp-content/uploads/2018/07/bnr-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="BNR a anunţat indicele de referinţă trimestrial  pentru creditele acordate consumatorilor"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://ziarulprahova.ro/2019/05/bnr-a-anuntat-indicele-de-referinta-trimestrial-pentru-creditele-acordate-consumatorilor/" rel="bookmark" title="BNR a anunţat indicele de referinţă trimestrial  pentru creditele acordate consumatorilor">BNR a anunţat indicele de referinţă trimestrial  pentru creditele acordate...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-03T00:05:52+00:00" >mai 3, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_7_5ccba9db68e3a" data-td_block_id="td_uid_7_5ccba9db68e3a">Încărcați mai multe<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-3">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                <div class="td-a-rec td-a-rec-id-footer_top  "><div class="td-all-devices" style="display: none"><a href="#"><img src="http://ziarulprahova.ro/wp-content/uploads/2016/11/banner_zph_radio.jpg"/></a></div></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://ziarulprahova.ro/"><img class="td-retina-data" src="http://ziarulprahova.ro/wp-content/uploads/2016/10/logo-Ziarul-PH-footer-300x81.png" data-retina="http://ziarulprahova.ro/wp-content/uploads/2016/09/logo-Ziarul-PH-retina-300x81.png" alt="" title=""/></a></div><div class="footer-text-wrap">Cotidianul Prahova - editat de S.C.Editura Prahova S.A. şi parte a Trustului de presă Prahova, din care mai fac parte televiziunea şi radioul cu acelaşi nume - este o publicaţie locală de informaţie generală, cu o istorie ce şi-a dobândit şi consolidat constant statutul de lider al presei scrise prahovene - atât în varianta tipărită cât şi în cea electronică - dovadă clasarea în fiecare an pe primele locuri ale ierarhiei de profil în  cadrul Topului firmelor din judeţ. De asemenea, ocupă un loc de top şi la nivel naţional  ,în cadrul societăţilor specializate în activitatea de editare a ziarelor.<div class="footer-email-wrap">Contactați-ne: <a href="mailto:edituraprahova@ziarulprahova.ro">edituraprahova@ziarulprahova.ro</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ziarulprahovaro/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span></div></div>            </div>

            <div class="td-pb-span4">
                		<aside class="widget widget_recent_entries">		<div class="block-title"><span>Articole recente</span></div>		<ul>
					<li>
				<a href="http://ziarulprahova.ro/2019/05/zeci-de-copii-adoptabili-din-prahova-se-viseaza-in-sanul-unei-familii/">Zeci de copii adoptabili din Prahova  se visează în sânul unei familii</a>
							<span class="post-date">mai 3, 2019</span>
						</li>
					<li>
				<a href="http://ziarulprahova.ro/2019/05/povestea-despre-iubire-onoare-si-loialitate-a-dragonului-prezentata-de-actorii-ploiesteni-micilor-spectatori-din-ankara/">Povestea despre iubire, onoare şi loialitate a Dragonului, prezentată de  actorii ploieşteni micilor spectatori din Ankara</a>
							<span class="post-date">mai 3, 2019</span>
						</li>
					<li>
				<a href="http://ziarulprahova.ro/2019/05/fotbal-juvenil-campionatul-national-al-republicanilor/">Fotbal juvenil, Campionatul Național al Republicanilor</a>
							<span class="post-date">mai 3, 2019</span>
						</li>
					<li>
				<a href="http://ziarulprahova.ro/2019/05/excesele-alimentare-in-topul-interventiilor-echipajelor-de-pe-ambulante/">Excesele alimentare, în topul intervenţiilor echipajelor de pe ambulanţe</a>
							<span class="post-date">mai 3, 2019</span>
						</li>
					<li>
				<a href="http://ziarulprahova.ro/2019/05/bnr-a-anuntat-indicele-de-referinta-trimestrial-pentru-creditele-acordate-consumatorilor/">BNR a anunţat indicele de referinţă trimestrial  pentru creditele acordate consumatorilor</a>
							<span class="post-date">mai 3, 2019</span>
						</li>
				</ul>
		</aside>		            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-top-menu-zph-container"><ul id="menu-top-menu-zph-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-4580"><a href="http://ziarulprahova.ro/contact/">Contact</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Ziarul Prahova - 2016                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.4 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 5ccba9db7180d
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-header-style-9 .td-header-sp-logo img{
    padding: 0 0;
}

.td_block_weather{
    display: none;
}
</style>

<script type='text/javascript' src='http://ziarulprahova.ro/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/ziarulprahova.ro\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Te rog dovede\u0219te c\u0103 nu e\u0219ti un robot."}},"sending":"Se trimite...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ziarulprahova.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://ziarulprahova.ro/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.4'></script>
<script type='text/javascript' src='http://ziarulprahova.ro/wp-includes/js/wp-embed.min.js?ver=4.6.14'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Ploiesti","api_location":"Ploiesti","api_language":"ro","today_icon":"broken-clouds-n","today_icon_text":"cer fragmentat","today_temp":[9.3,48.7],"today_humidity":100,"today_wind_speed":[0.5,0.3],"today_min":[6.1,43],"today_max":[11.1,52],"today_clouds":65,"current_unit":0,"forecast":[{"timestamp":1556964000,"day_temp":[21,71],"day_name":"s\u00e2m","owm_day_index":2},{"timestamp":1557050400,"day_temp":[19,66],"day_name":"Dum","owm_day_index":3},{"timestamp":1557136800,"day_temp":[13,55],"day_name":"lun","owm_day_index":4},{"timestamp":1557223200,"day_temp":[12,53],"day_name":"mar","owm_day_index":5},{"timestamp":1557309600,"day_temp":[16,61],"day_name":"mie","owm_day_index":6}],"api_key":"2b08ac14030ba455470237725275d7f8"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://ziarulprahova.ro/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://ziarulprahova.ro/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>