<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ro-RO"> <!--<![endif]-->
<head>
    <title>România a început sâmbătă exportul de gaze către Republica Moldova | Ziarul Prahova</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://ziarulprahova.ro/xmlrpc.php" />
    <meta property="og:image" content="http://ziarulprahova.ro/wp-content/uploads/2022/12/Republica-moldova.jpg" /><meta name="author" content="Ziarul PRAHOVA">
<link rel="icon" type="image/png" href="http://ziarulprahova.ro/wp-content/uploads/2016/09/favicon.ico"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ziarul Prahova &raquo; Flux" href="http://ziarulprahova.ro/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.2.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.2.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-106472661-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-106472661-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ziarulprahova.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.22"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://ziarulprahova.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://ziarulprahova.ro/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.22' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.9.22' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%7CRoboto+Condensed%3A400%2C700&#038;ver=4.9.22' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://ziarulprahova.ro/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://ziarulprahova.ro/wp-content/themes/Newspaper/style.css?ver=7.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://ziarulprahova.ro/wp-content/themes/Newspaper/includes/demos/local_news/demo_style.css?ver=7.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/ziarulprahova.ro","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ziarulprahova.ro/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.2.2'></script>
<script type='text/javascript' src='http://ziarulprahova.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://ziarulprahova.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/ziarulprahova.ro\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ziarulprahova.ro/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<link rel='https://api.w.org/' href='http://ziarulprahova.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ziarulprahova.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ziarulprahova.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Prinşi la volan sub influenţa cocainei, metamfetaminei şi cannabisului!' href='http://ziarulprahova.ro/2022/12/prinsi-la-volan-sub-influenta-cocainei-metamfetaminei-si-cannabisului/' />
<link rel='next' title='În perioada Sărbătorilor de Iarnă, 14 milioane de beculețe colorează Ploieștiul!' href='http://ziarulprahova.ro/2022/12/in-perioada-sarbatorilor-de-iarna-14-milioane-de-beculete-coloreaza-ploiestiul/' />
<meta name="generator" content="WordPress 4.9.22" />
<link rel="canonical" href="http://ziarulprahova.ro/2022/12/romania-a-inceput-sambata-exportul-de-gaze-catre-republica-moldova/" />
<link rel='shortlink' href='http://ziarulprahova.ro/?p=352754' />
<link rel="alternate" type="application/json+oembed" href="http://ziarulprahova.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fziarulprahova.ro%2F2022%2F12%2Fromania-a-inceput-sambata-exportul-de-gaze-catre-republica-moldova%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ziarulprahova.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fziarulprahova.ro%2F2022%2F12%2Fromania-a-inceput-sambata-exportul-de-gaze-catre-republica-moldova%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://ziarulprahova.ro/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://ziarulprahova.ro/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<!-- TRAFIC.RO - Mutare site: 0b9884f9e008002dc9 -->

<body class="post-template-default single single-post postid-352754 single-format-standard cookies-not-set romania-a-inceput-sambata-exportul-de-gaze-catre-republica-moldova td-local-news single_template_2 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ziarulprahovaro/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-zph-container"><ul id="menu-main-menu-zph" class="td-mobile-main-menu"><li id="menu-item-4609" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-4609"><a href="http://ziarulprahova.ro/category/actualitate/">Actualitate</a></li>
<li id="menu-item-4498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4498"><a href="http://ziarulprahova.ro/category/politica/">Politică</a></li>
<li id="menu-item-4441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4441"><a href="http://ziarulprahova.ro/category/social/">Social</a></li>
<li id="menu-item-4439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4439"><a href="http://ziarulprahova.ro/category/economie/">Economie</a></li>
<li id="menu-item-189709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189709"><a href="http://ziarulprahova.ro/category/administratia-locala/">Administraţie</a></li>
<li id="menu-item-4440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4440"><a href="http://ziarulprahova.ro/category/cultura-timp-liber/">Cultură/timp liber</a></li>
<li id="menu-item-4444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4444"><a href="http://ziarulprahova.ro/category/sanatate/">Sănătate</a></li>
<li id="menu-item-4442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4442"><a href="http://ziarulprahova.ro/category/sport/">Sport</a></li>
<li id="menu-item-4563" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4563"><a href="http://ziarulprahova.ro/category/extern/">Extern</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://ziarulprahova.ro/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Căutați</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        <div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">4</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Ploiesti</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">xx

                luni 5 decembrie 2022
            </div>
        </div>
<div class="nr_editie">nr. 9533</div>
    <div class="menu-top-container"><ul id="menu-top-menu-zph" class="top-header-menu"><li id="menu-item-286646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-286646"><a href="http://ziarulprahova.ro/termeni-si-conditii/">Termeni si conditii</a></li>
<li id="menu-item-4580" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4580"><a href="http://ziarulprahova.ro/contact/">Contact</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ziarulprahovaro/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Bine ați venit! Autentificați-vă in contul dvs</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>numele dvs de utilizator</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>parola dvs</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recuperați-vă parola</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>adresa dvs de email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">O parola va fi trimisă pe adresa dvs de email.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="http://ziarulprahova.ro/">
			<img class="td-retina-data"  data-retina="http://ziarulprahova.ro/wp-content/uploads/2016/10/LOGO-ziar-full.png" src="http://ziarulprahova.ro/wp-content/uploads/2016/10/LOGO-ziar-full.png" alt=""/>
			<span class="td-visual-hidden">Ziarul Prahova</span>
		</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://ziarulprahova.ro/">
			<img class="td-retina-data" data-retina="http://ziarulprahova.ro/wp-content/uploads/2016/10/logo-Ziarul-PH-retina-2-2-300x81.png" src="http://ziarulprahova.ro/wp-content/uploads/2016/09/logo-Ziarul-PH-mic300-300x81.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://ziarulprahova.ro/">
			<img class="td-retina-data" data-retina="http://ziarulprahova.ro/wp-content/uploads/2016/10/LOGO-ziar-full.png" src="http://ziarulprahova.ro/wp-content/uploads/2016/10/LOGO-ziar-full.png" alt=""/>
		</a>
	    </div>
    <div class="menu-main-menu-zph-container"><ul id="menu-main-menu-zph-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-4609"><a href="http://ziarulprahova.ro/category/actualitate/">Actualitate</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4498"><a href="http://ziarulprahova.ro/category/politica/">Politică</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4441"><a href="http://ziarulprahova.ro/category/social/">Social</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4439"><a href="http://ziarulprahova.ro/category/economie/">Economie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-189709"><a href="http://ziarulprahova.ro/category/administratia-locala/">Administraţie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4440"><a href="http://ziarulprahova.ro/category/cultura-timp-liber/">Cultură/timp liber</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4444"><a href="http://ziarulprahova.ro/category/sanatate/">Sănătate</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4442"><a href="http://ziarulprahova.ro/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-4563"><a href="http://ziarulprahova.ro/category/extern/">Extern</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><p class="td-icon-search">cauta</p> </a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://ziarulprahova.ro/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Căutați" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-banner-bg">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><span class="td-adspot-title">- Publicitate -</span><div class="td-all-devices" style="display:block; margin:0 0 10px 0; padding: 0px"><a href="mailto:edituraprahova@ziarulprahova.ro"><img src= "http://ziarulprahova.ro/wp-content/uploads/2019/11/email-Ziar-Prahova.jpg"/></a></div>

<script type="text/javascript" src="//ro.adocean.pl/files/js/aomini.js"></script>
<div data-ao-pid="sgg8q3cr3XXArOQjUpXLGoUSTOEdWRBEWPWMvWkabMr.k7" style="display:
none;"></div>
<script type="text/javascript">
    /* (c)AdOcean 2003-2022 */
    /* PLACEMENT: goldbach_ro.Arbo_Media.P43e */
    (window['aomini'] || (window['aomini'] = [])).push({
        cmd: 'display',
        server: 'ro.adocean.pl',
        id: 'sgg8q3cr3XXArOQjUpXLGoUSTOEdWRBEWPWMvWkabMr.k7',
        consent: null
    });
</script>


<div class="td-all-devices" style="display:none; margin:0 0 10px 0; padding: 0px"><a href="https://pleiadesresidence.ro/?utm_source=referral&utm_medium=banner&utm_campaign=cel_mai_verde_complex_rezidential&utm_id=awareness&utm_content=1164x100"><img src="http://ziarulprahova.ro/wp-content/uploads/2022/03/Ziarul-Prahova-1164x100.jpg"></a></div>

<div class="td-all-devices" style="display:block; margin:0 0 10px 0; padding: 0px"><a href="http://ziarulprahova.ro/wp-content/uploads/2022/11/970x250px.jpg"><img src="http://ziarulprahova.ro/wp-content/uploads/2022/11/970x250px.jpg"/></a></div>

<div class="td-all-devices" style="display:none; margin:0 0 10px 0; padding: 0px"><a href="#"><video src=" http://ziarulprahova.ro/wp-content/uploads/2018/06/Banner-1068x154.mp4" loop controls></video></a></div>

<div class="td-all-devices" style="display:none; margin:0 0 10px 0; padding: 0px"><a href="http://www.studioharry.ro/" onclick=”_gaq.push([‘_trackEvent’, ‘External Link’, ‘Studio Harry’, ‘Yes’]);”><img src="http://ziarulprahova.ro/wp-content/uploads/2018/03/reclama-Hary2-site-nou-2.jpg"/></a></div>

</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-352754" class="post-352754 post type-post status-publish format-standard has-post-thumbnail hentry category-actualitate category-extern" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://ziarulprahova.ro/"><span itemprop="title">Acasă</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Vedeți toate articolele în Actualitate" class="entry-crumb" itemprop="url" href="http://ziarulprahova.ro/category/actualitate/"><span itemprop="title">Actualitate</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "România a început sâmbătă exportul de gaze către Republica Moldova"><meta itemprop="url" content = "http://ziarulprahova.ro/2022/12/romania-a-inceput-sambata-exportul-de-gaze-catre-republica-moldova/">România a început sâmbătă exportul de gaze către Republica Moldova</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="http://ziarulprahova.ro/category/actualitate/">Actualitate</a></li><li class="entry-category"><a  href="http://ziarulprahova.ro/category/extern/">Extern</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">România a început sâmbătă exportul de gaze către Republica Moldova</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">De către</div> <a href="http://ziarulprahova.ro/author/editura-prahova/">Ziarul PRAHOVA</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-05T00:55:25+00:00" >decembrie 5, 2022</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-352754">226</span></div>                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        

        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="http://ziarulprahova.ro/wp-content/uploads/2022/12/Republica-moldova.jpg" data-caption=""><img width="485" height="536" class="entry-thumb td-modal-image" src="http://ziarulprahova.ro/wp-content/uploads/2022/12/Republica-moldova.jpg" srcset="http://ziarulprahova.ro/wp-content/uploads/2022/12/Republica-moldova.jpg 485w, http://ziarulprahova.ro/wp-content/uploads/2022/12/Republica-moldova-271x300.jpg 271w, http://ziarulprahova.ro/wp-content/uploads/2022/12/Republica-moldova-380x420.jpg 380w" sizes="(max-width: 485px) 100vw, 485px" alt="" title="Republica moldova"/></a></div>
            <p>România a început sâmbătă la orele prânzului exportul de gaze către Republica Moldova prin conducta Iaşi-Ungheni, au declarat, pentru AGERPRES, reprezentanţii Transgaz.<br />
&#8222;Astăzi (sâmbătă &#8211; n.r.), la ora 13:00, a început transportul de gaze pe direcţia România &#8211; Republica Moldova. Sunt nominalizaţi 1.023.266 de metri cubi. Compresorul funcţionează normal&#8221;, au precizat oficialii companiei transportatoare de gaze.<br />
Potrivit acestora, este pentru prima dată când se transportă gaze din România în Republica Moldova prin conducta Iaşi-Ungheni.<br />
Pe 22 noiembrie, oficialii de la Chişinău au precizat că Gazprom va reduce din 1 Decembrie cu 56,5% livrările de gaze naturale către Republica Moldova, acuzând că numai o parte din volumul de gaze pe care-l livrează acestei ţări prin conductele care traversează Ucraina ajunge efectiv în Republica Moldova.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">DISTRIBUIȚI</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fziarulprahova.ro%2F2022%2F12%2Fromania-a-inceput-sambata-exportul-de-gaze-catre-republica-moldova%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Rom%C3%A2nia+a+%C3%AEnceput+s%C3%A2mb%C4%83t%C4%83+exportul+de+gaze+c%C4%83tre+Republica+Moldova&url=http%3A%2F%2Fziarulprahova.ro%2F2022%2F12%2Fromania-a-inceput-sambata-exportul-de-gaze-catre-republica-moldova%2F&via=Ziarul+Prahova"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://ziarulprahova.ro/2022/12/romania-a-inceput-sambata-exportul-de-gaze-catre-republica-moldova/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://ziarulprahova.ro/2022/12/romania-a-inceput-sambata-exportul-de-gaze-catre-republica-moldova/&amp;media=http://ziarulprahova.ro/wp-content/uploads/2022/12/Republica-moldova.jpg&description=Rom%C3%A2nia+a+%C3%AEnceput+s%C3%A2mb%C4%83t%C4%83+exportul+de+gaze+c%C4%83tre+Republica+Moldova" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Rom%C3%A2nia+a+%C3%AEnceput+s%C3%A2mb%C4%83t%C4%83+exportul+de+gaze+c%C4%83tre+Republica+Moldova%20-%20http%3A%2F%2Fziarulprahova.ro%2F2022%2F12%2Fromania-a-inceput-sambata-exportul-de-gaze-catre-republica-moldova%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://ziarulprahova.ro/2022/12/romania-a-inceput-sambata-exportul-de-gaze-catre-republica-moldova/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://ziarulprahova.ro/2022/12/romania-a-inceput-sambata-exportul-de-gaze-catre-republica-moldova/" data-text="România a început sâmbătă exportul de gaze către Republica Moldova" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolul precedent</span><a href="http://ziarulprahova.ro/2022/12/prinsi-la-volan-sub-influenta-cocainei-metamfetaminei-si-cannabisului/">Prinşi la volan sub influenţa cocainei, metamfetaminei şi cannabisului!</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolul următor</span><a href="http://ziarulprahova.ro/2022/12/in-perioada-sarbatorilor-de-iarna-14-milioane-de-beculete-coloreaza-ploiestiul/">În perioada Sărbătorilor de Iarnă, 14 milioane de beculețe colorează Ploieștiul!</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://ziarulprahova.ro/author/editura-prahova/">Ziarul PRAHOVA</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Ziarul PRAHOVA"></span><meta itemprop="datePublished" content="2022-12-05T00:55:25+00:00"><meta itemprop="dateModified" content="2022-12-04T20:12:03+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://ziarulprahova.ro/2022/12/romania-a-inceput-sambata-exportul-de-gaze-catre-republica-moldova/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://ziarulprahova.ro/wp-content/uploads/2016/10/LOGO-ziar-full.png"></span><meta itemprop="name" content="Ziarul Prahova"></span><meta itemprop="headline " content="România a început sâmbătă exportul de gaze către Republica Moldova"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://ziarulprahova.ro/wp-content/uploads/2022/12/Republica-moldova.jpg"><meta itemprop="width" content="485"><meta itemprop="height" content="536"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_2_638e39d302167_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_638e39d302167" ><script>var block_td_uid_2_638e39d302167 = new tdBlock();
block_td_uid_2_638e39d302167.id = "td_uid_2_638e39d302167";
block_td_uid_2_638e39d302167.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Toate","color_preset":"","border_top":"","class":"td_uid_2_638e39d302167_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":352754,"live_filter_cur_post_author":"3"}';
block_td_uid_2_638e39d302167.td_column_number = "3";
block_td_uid_2_638e39d302167.block_type = "td_block_related_posts";
block_td_uid_2_638e39d302167.post_count = "3";
block_td_uid_2_638e39d302167.found_posts = "21579";
block_td_uid_2_638e39d302167.header_color = "";
block_td_uid_2_638e39d302167.ajax_pagination_infinite_stop = "";
block_td_uid_2_638e39d302167.max_num_pages = "7193";
tdBlocksArray.push(block_td_uid_2_638e39d302167);
</script><h4 class="td-related-title"><a id="td_uid_3_638e39d30be24" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_638e39d302167" href="#">ARTICOLE SIMILARE</a><a id="td_uid_4_638e39d30c415" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_638e39d302167" href="#">DE LA ACELAȘI AUTOR</a></h4><div id=td_uid_2_638e39d302167 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://ziarulprahova.ro/2022/12/aplicarea-integrala-a-%c2%adacquis-ului-schengen-in-%c2%adbulgaria-croatia-si-romania-pe-agenda-jai-din-8-9-decembrie/" rel="bookmark" title="Aplicarea integrală a ­acquis-ului Schengen în ­Bulgaria, Croaţia şi România, pe agenda JAI din 8-9 decembrie"><img width="218" height="150" class="entry-thumb" src="http://ziarulprahova.ro/wp-content/uploads/2022/12/shutterstock_1700094934-scaled-218x150.jpg" srcset="http://ziarulprahova.ro/wp-content/uploads/2022/12/shutterstock_1700094934-scaled-218x150.jpg 218w, http://ziarulprahova.ro/wp-content/uploads/2022/12/shutterstock_1700094934-scaled-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aplicarea integrală a ­acquis-ului Schengen în ­Bulgaria, Croaţia şi România, pe agenda JAI din 8-9 decembrie"/></a></div>                <a href="http://ziarulprahova.ro/category/extern/" class="td-post-category">Extern</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://ziarulprahova.ro/2022/12/aplicarea-integrala-a-%c2%adacquis-ului-schengen-in-%c2%adbulgaria-croatia-si-romania-pe-agenda-jai-din-8-9-decembrie/" rel="bookmark" title="Aplicarea integrală a ­acquis-ului Schengen în ­Bulgaria, Croaţia şi România, pe agenda JAI din 8-9 decembrie">Aplicarea integrală a ­acquis-ului Schengen în ­Bulgaria, Croaţia şi România, pe agenda JAI din 8-9 decembrie</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://ziarulprahova.ro/2022/12/rezolutie-prin-care-se-cere-aderarea-romaniei-la-%c2%adspatiul-schengen-adoptata-de-%c2%adconsiliul-alde-europe/" rel="bookmark" title="Rezoluţie prin care se cere aderarea României la ­spaţiul Schengen, adoptată de ­Consiliul ALDE Europe"><img width="218" height="150" class="entry-thumb" src="http://ziarulprahova.ro/wp-content/uploads/2022/12/Dan-Barna-218x150.jpg" srcset="http://ziarulprahova.ro/wp-content/uploads/2022/12/Dan-Barna-218x150.jpg 218w, http://ziarulprahova.ro/wp-content/uploads/2022/12/Dan-Barna-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rezoluţie prin care se cere aderarea României la ­spaţiul Schengen, adoptată de ­Consiliul ALDE Europe"/></a></div>                <a href="http://ziarulprahova.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://ziarulprahova.ro/2022/12/rezolutie-prin-care-se-cere-aderarea-romaniei-la-%c2%adspatiul-schengen-adoptata-de-%c2%adconsiliul-alde-europe/" rel="bookmark" title="Rezoluţie prin care se cere aderarea României la ­spaţiul Schengen, adoptată de ­Consiliul ALDE Europe">Rezoluţie prin care se cere aderarea României la ­spaţiul Schengen, adoptată de ­Consiliul ALDE Europe</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://ziarulprahova.ro/2022/12/incepe-o-noua-editie-a-programului-rabla-pentru-electrocasnice/" rel="bookmark" title="Începe o nouă ediţie a programului „Rabla pentru electrocasnice“!"><img width="218" height="150" class="entry-thumb" src="http://ziarulprahova.ro/wp-content/uploads/2022/12/Rabla2--218x150.jpg" srcset="http://ziarulprahova.ro/wp-content/uploads/2022/12/Rabla2--218x150.jpg 218w, http://ziarulprahova.ro/wp-content/uploads/2022/12/Rabla2--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Începe o nouă ediţie a programului „Rabla pentru electrocasnice“!"/></a></div>                <a href="http://ziarulprahova.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://ziarulprahova.ro/2022/12/incepe-o-noua-editie-a-programului-rabla-pentru-electrocasnice/" rel="bookmark" title="Începe o nouă ediţie a programului „Rabla pentru electrocasnice“!">Începe o nouă ediţie a programului „Rabla pentru electrocasnice“!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_638e39d302167" data-td_block_id="td_uid_2_638e39d302167"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_638e39d302167" data-td_block_id="td_uid_2_638e39d302167"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_5_638e39d319110_rand td-pb-border-top"><h4 class="block-title"><span>Urmăreşte-ne</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">0</span><span class="td_social_info td_social_info_name">Fani</span><span class="td_social_button"><a href="https://www.facebook.com/ziarulprahovaro" target="_blank">Îmi place</a></span></div></div></div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget td_uid_6_638e39d31a49c_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_6_638e39d31a49c" >
<style scoped>
.td_uid_6_638e39d31a49c_rand .td_module_wrap:hover .entry-title a,
            .td_uid_6_638e39d31a49c_rand a.td-pulldown-filter-link:hover,
            .td_uid_6_638e39d31a49c_rand .td-subcat-item a:hover,
            .td_uid_6_638e39d31a49c_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_6_638e39d31a49c_rand .td_quote_on_blocks,
            .td_uid_6_638e39d31a49c_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_6_638e39d31a49c_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_6_638e39d31a49c_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_6_638e39d31a49c_rand .td-instagram-user a {
                color: #ED1B24;
            }

            .td_uid_6_638e39d31a49c_rand .td-next-prev-wrap a:hover,
            .td_uid_6_638e39d31a49c_rand .td-load-more-wrap a:hover {
                background-color: #ED1B24;
                border-color: #ED1B24;
            }

            .td_uid_6_638e39d31a49c_rand .block-title span,
            .td_uid_6_638e39d31a49c_rand .td-trending-now-title,
            .td_uid_6_638e39d31a49c_rand .block-title a,
            .td_uid_6_638e39d31a49c_rand .td-read-more a,
            .td_uid_6_638e39d31a49c_rand .td-weather-information:before,
            .td_uid_6_638e39d31a49c_rand .td-weather-week:before,
            .td_uid_6_638e39d31a49c_rand .td-subcat-dropdown:hover .td-subcat-more,
            .td_uid_6_638e39d31a49c_rand .td-exchange-header:before,
            .td_uid_6_638e39d31a49c_rand .td-post-category:hover {
                background-color: #ED1B24;
            }

            .td_uid_6_638e39d31a49c_rand .block-title {
                border-color: #ED1B24;
            }

            
            .td_uid_6_638e39d31a49c_rand .block-title span,
            .td_uid_6_638e39d31a49c_rand .td-trending-now-title,
            .td_uid_6_638e39d31a49c_rand .block-title a {
                color: #;
            }
</style><script>var block_td_uid_6_638e39d31a49c = new tdBlock();
block_td_uid_6_638e39d31a49c.id = "td_uid_6_638e39d31a49c";
block_td_uid_6_638e39d31a49c.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"-148, -146, -123, -149, -131, -141, -142, -147, -140, -141, -132 ","custom_title":"Ultimele \u015ftiri","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#ED1B24","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_638e39d31a49c_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_638e39d31a49c.td_column_number = "1";
block_td_uid_6_638e39d31a49c.block_type = "td_block_7";
block_td_uid_6_638e39d31a49c.post_count = "4";
block_td_uid_6_638e39d31a49c.found_posts = "218420";
block_td_uid_6_638e39d31a49c.header_color = "#ED1B24";
block_td_uid_6_638e39d31a49c.ajax_pagination_infinite_stop = "";
block_td_uid_6_638e39d31a49c.max_num_pages = "54605";
tdBlocksArray.push(block_td_uid_6_638e39d31a49c);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Ultimele ştiri</span></h4></div><div id=td_uid_6_638e39d31a49c class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://ziarulprahova.ro/2022/12/in-perioada-sarbatorilor-de-iarna-14-milioane-de-beculete-coloreaza-ploiestiul/" rel="bookmark" title="În perioada Sărbătorilor de Iarnă, 14 milioane de beculețe colorează Ploieștiul!"><img width="100" height="70" class="entry-thumb" src="http://ziarulprahova.ro/wp-content/uploads/2022/12/foto2lumini-100x70.jpg" srcset="http://ziarulprahova.ro/wp-content/uploads/2022/12/foto2lumini-100x70.jpg 100w, http://ziarulprahova.ro/wp-content/uploads/2022/12/foto2lumini-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="În perioada Sărbătorilor de Iarnă, 14 milioane de beculețe colorează Ploieștiul!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://ziarulprahova.ro/2022/12/in-perioada-sarbatorilor-de-iarna-14-milioane-de-beculete-coloreaza-ploiestiul/" rel="bookmark" title="În perioada Sărbătorilor de Iarnă, 14 milioane de beculețe colorează Ploieștiul!">În perioada Sărbătorilor de Iarnă, 14 milioane de beculețe colorează Ploieștiul!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-05T20:13:59+00:00" >decembrie 5, 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://ziarulprahova.ro/2022/12/romania-a-inceput-sambata-exportul-de-gaze-catre-republica-moldova/" rel="bookmark" title="România a început sâmbătă exportul de gaze către Republica Moldova"><img width="100" height="70" class="entry-thumb" src="http://ziarulprahova.ro/wp-content/uploads/2022/12/Republica-moldova-100x70.jpg" srcset="http://ziarulprahova.ro/wp-content/uploads/2022/12/Republica-moldova-100x70.jpg 100w, http://ziarulprahova.ro/wp-content/uploads/2022/12/Republica-moldova-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="România a început sâmbătă exportul de gaze către Republica Moldova"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://ziarulprahova.ro/2022/12/romania-a-inceput-sambata-exportul-de-gaze-catre-republica-moldova/" rel="bookmark" title="România a început sâmbătă exportul de gaze către Republica Moldova">România a început sâmbătă exportul de gaze către Republica Moldova</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-05T00:55:25+00:00" >decembrie 5, 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://ziarulprahova.ro/2022/12/prinsi-la-volan-sub-influenta-cocainei-metamfetaminei-si-cannabisului/" rel="bookmark" title="Prinşi la volan sub influenţa cocainei, metamfetaminei şi cannabisului!"><img width="100" height="70" class="entry-thumb" src="http://ziarulprahova.ro/wp-content/uploads/2021/08/drug-test-100x70.jpg" srcset="http://ziarulprahova.ro/wp-content/uploads/2021/08/drug-test-100x70.jpg 100w, http://ziarulprahova.ro/wp-content/uploads/2021/08/drug-test-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Prinşi la volan sub influenţa cocainei, metamfetaminei şi cannabisului!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://ziarulprahova.ro/2022/12/prinsi-la-volan-sub-influenta-cocainei-metamfetaminei-si-cannabisului/" rel="bookmark" title="Prinşi la volan sub influenţa cocainei, metamfetaminei şi cannabisului!">Prinşi la volan sub influenţa cocainei, metamfetaminei şi cannabisului!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-05T00:50:41+00:00" >decembrie 5, 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://ziarulprahova.ro/2022/12/avansari-in-grad-ale-unor-jandarmi-si-pompieri-prahoveni/" rel="bookmark" title="Avansări în grad ale unor jandarmi şi pompieri prahoveni"><img width="100" height="70" class="entry-thumb" src="http://ziarulprahova.ro/wp-content/uploads/2022/12/foto-avansari-100x70.jpg" srcset="http://ziarulprahova.ro/wp-content/uploads/2022/12/foto-avansari-100x70.jpg 100w, http://ziarulprahova.ro/wp-content/uploads/2022/12/foto-avansari-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Avansări în grad ale unor jandarmi şi pompieri prahoveni"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://ziarulprahova.ro/2022/12/avansari-in-grad-ale-unor-jandarmi-si-pompieri-prahoveni/" rel="bookmark" title="Avansări în grad ale unor jandarmi şi pompieri prahoveni">Avansări în grad ale unor jandarmi şi pompieri prahoveni</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-05T00:50:22+00:00" >decembrie 5, 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_6_638e39d31a49c" data-td_block_id="td_uid_6_638e39d31a49c">Încărcați mai multe<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-3">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                <div class="td-a-rec td-a-rec-id-footer_top  ">
</div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://ziarulprahova.ro/"><img class="td-retina-data" src="http://ziarulprahova.ro/wp-content/uploads/2016/10/logo-Ziarul-PH-footer-300x81.png" data-retina="http://ziarulprahova.ro/wp-content/uploads/2016/09/logo-Ziarul-PH-retina-300x81.png" alt="" title=""/></a></div><div class="footer-text-wrap">Cotidianul Prahova - editat de S.C.Editura Prahova S.A. şi parte a Trustului de presă Prahova, din care mai fac parte televiziunea şi radioul cu acelaşi nume - este o publicaţie locală de informaţie generală, cu o istorie ce şi-a dobândit şi consolidat constant statutul de lider al presei scrise prahovene - atât în varianta tipărită cât şi în cea electronică - dovadă clasarea în fiecare an pe primele locuri ale ierarhiei de profil în  cadrul Topului firmelor din judeţ. De asemenea, ocupă un loc de top şi la nivel naţional  ,în cadrul societăţilor specializate în activitatea de editare a ziarelor.<div class="footer-email-wrap">Contactați-ne: <a href="mailto:edituraprahova@ziarulprahova.ro">edituraprahova@ziarulprahova.ro</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ziarulprahovaro/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span></div></div>            </div>

            <div class="td-pb-span4">
                		<aside class="widget widget_recent_entries">		<div class="block-title"><span>Articole recente</span></div>		<ul>
											<li>
					<a href="http://ziarulprahova.ro/2022/12/in-perioada-sarbatorilor-de-iarna-14-milioane-de-beculete-coloreaza-ploiestiul/">În perioada Sărbătorilor de Iarnă, 14 milioane de beculețe colorează Ploieștiul!</a>
											<span class="post-date">decembrie 5, 2022</span>
									</li>
											<li>
					<a href="http://ziarulprahova.ro/2022/12/romania-a-inceput-sambata-exportul-de-gaze-catre-republica-moldova/">România a început sâmbătă exportul de gaze către Republica Moldova</a>
											<span class="post-date">decembrie 5, 2022</span>
									</li>
											<li>
					<a href="http://ziarulprahova.ro/2022/12/prinsi-la-volan-sub-influenta-cocainei-metamfetaminei-si-cannabisului/">Prinşi la volan sub influenţa cocainei, metamfetaminei şi cannabisului!</a>
											<span class="post-date">decembrie 5, 2022</span>
									</li>
											<li>
					<a href="http://ziarulprahova.ro/2022/12/avansari-in-grad-ale-unor-jandarmi-si-pompieri-prahoveni/">Avansări în grad ale unor jandarmi şi pompieri prahoveni</a>
											<span class="post-date">decembrie 5, 2022</span>
									</li>
											<li>
					<a href="http://ziarulprahova.ro/2022/12/atacurile-salbaticiunilor-la-%c2%adanimalele-%c2%addomestice-din-gospodariile-%c2%adprahovenilor-s-au-inmultit-in-2022/">Atacurile sălbăticiunilor la ­animalele ­domestice din gospodăriile ­prahovenilor s-au înmulţit în 2022</a>
											<span class="post-date">decembrie 5, 2022</span>
									</li>
					</ul>
		</aside>            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-top-menu-zph-container"><ul id="menu-top-menu-zph-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-286646"><a href="http://ziarulprahova.ro/termeni-si-conditii/">Termeni si conditii</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4580"><a href="http://ziarulprahova.ro/contact/">Contact</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Ziarul Prahova - 2016                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.4 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 638e39d33704d
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-header-style-9 .td-header-sp-logo img{
    padding: 0 0;
}

.td_block_weather{
    display: none;
}
</style>

<script type='text/javascript' src='http://ziarulprahova.ro/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/ziarulprahova.ro\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Te rog dovede\u0219te c\u0103 nu e\u0219ti un robot."}},"sending":"Se trimite..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://ziarulprahova.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://ziarulprahova.ro/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.4'></script>
<script type='text/javascript' src='http://ziarulprahova.ro/wp-includes/js/wp-embed.min.js?ver=4.9.22'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Ploiesti","api_location":"Ploie\u0219ti","api_language":"ro","today_icon":"broken-clouds-n","today_icon_text":"cer acoperit de nori","today_temp":[4,39.1],"today_humidity":87,"today_wind_speed":[1.3,0.8],"today_min":[2.3,36.1],"today_max":[5.2,41.4],"today_clouds":100,"current_unit":0,"forecast":[{"timestamp":1670320800,"day_temp":[4,40],"day_name":"mar","owm_day_index":1},{"timestamp":1670407200,"day_temp":[7,45],"day_name":"mie","owm_day_index":2},{"timestamp":1670493600,"day_temp":[9,48],"day_name":"joi","owm_day_index":3},{"timestamp":1670580000,"day_temp":[10,49],"day_name":"vin","owm_day_index":4},{"timestamp":1670666400,"day_temp":[11,53],"day_name":"s\u00e2m","owm_day_index":5}],"api_key":"5f0e41b16ad3752a1ccb886bceb5ed51"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://ziarulprahova.ro/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://ziarulprahova.ro/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Folosim cookie-uri pentru a vă asigura că vă oferim cea mai bună experiență pe site-ul nostru web. Dacă continuați să utilizați acest site, vom presupune că sunteți mulțumit de acesta.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Ok</a>
				</div>
				
			</div>
</body>
</html>