<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ro-RO"> <!--<![endif]-->
<head>
    <title>Adunarea Generală a AJF Prahova, fără surprize | Ziarul Prahova</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://ziarulprahova.ro/xmlrpc.php" />
    <meta property="og:image" content="http://ziarulprahova.ro/wp-content/uploads/2017/02/7-d-1.jpg" /><meta name="author" content="Admin">
<link rel="icon" type="image/png" href="http://ziar.xyz-it.ro/wp-content/uploads/2016/09/favicon.ico"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ziarul Prahova &raquo; Flux" href="http://ziarulprahova.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ziarul Prahova &raquo; Flux comentarii" href="http://ziarulprahova.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Ziarul Prahova &raquo; Adunarea Generală a AJF Prahova, fără surprize" href="http://ziarulprahova.ro/2017/02/adunarea-generala-a-ajf-prahova-fara-surprize/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ziarulprahova.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.3"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://ziarulprahova.ro/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://ziarulprahova.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%7CRoboto+Condensed%3A400%2C700&#038;ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://ziarulprahova.ro/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://ziarulprahova.ro/wp-content/themes/Newspaper/style.css?ver=7.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://ziarulprahova.ro/wp-content/themes/Newspaper/includes/demos/local_news/demo_style.css?ver=7.4' type='text/css' media='all' />
<script type='text/javascript' src='http://ziarulprahova.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://ziarulprahova.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://ziarulprahova.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ziarulprahova.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ziarulprahova.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='O situaţie ciudată' href='http://ziarulprahova.ro/2017/02/o-situatie-ciudata/' />
<link rel='next' title='Întâlnire Pârvu – George Weah!' href='http://ziarulprahova.ro/2017/02/intalnire-parvu-george-weah/' />
<meta name="generator" content="WordPress 4.6.3" />
<link rel="canonical" href="http://ziarulprahova.ro/2017/02/adunarea-generala-a-ajf-prahova-fara-surprize/" />
<link rel='shortlink' href='http://ziarulprahova.ro/?p=199546' />
<link rel="alternate" type="application/json+oembed" href="http://ziarulprahova.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fziarulprahova.ro%2F2017%2F02%2Fadunarea-generala-a-ajf-prahova-fara-surprize%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ziarulprahova.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fziarulprahova.ro%2F2017%2F02%2Fadunarea-generala-a-ajf-prahova-fara-surprize%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://ziarulprahova.ro/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://ziarulprahova.ro/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<!-- TRAFIC.RO - Mutare site: 0b9884f9e008002dc9 -->

<body class="single single-post postid-199546 single-format-standard adunarea-generala-a-ajf-prahova-fara-surprize td-local-news single_template_2 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ziarulprahovaro/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-zph-container"><ul id="menu-main-menu-zph" class="td-mobile-main-menu"><li id="menu-item-4609" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-4609"><a href="http://ziarulprahova.ro/category/actualitate/">Actualitate</a></li>
<li id="menu-item-4498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4498"><a href="http://ziarulprahova.ro/category/politica/">Politică</a></li>
<li id="menu-item-4441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4441"><a href="http://ziarulprahova.ro/category/social/">Social</a></li>
<li id="menu-item-4439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4439"><a href="http://ziarulprahova.ro/category/economie/">Economie</a></li>
<li id="menu-item-189709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189709"><a href="http://ziarulprahova.ro/category/administratia-locala/">Administraţie</a></li>
<li id="menu-item-4440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4440"><a href="http://ziarulprahova.ro/category/cultura-timp-liber/">Cultură/timp liber</a></li>
<li id="menu-item-4444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4444"><a href="http://ziarulprahova.ro/category/sanatate/">Sănătate</a></li>
<li id="menu-item-4442" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4442"><a href="http://ziarulprahova.ro/category/sport/">Sport</a></li>
<li id="menu-item-4563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4563"><a href="http://ziarulprahova.ro/category/extern/">Extern</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://ziarulprahova.ro/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Căutați</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        <div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">16.5</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Ploiesti</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">xx

                vineri 24 februarie 2017
            </div>
        </div>
<div class="nr_editie">nr. 8035</div>
    <div class="menu-top-container"><ul id="menu-top-menu-zph" class="top-header-menu"><li id="menu-item-4580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-4580"><a href="http://ziarulprahova.ro/contact/">Contact</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ziarulprahovaro/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Bine ați venit! Autentificați-vă in contul dvs</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>numele dvs de utilizator</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>parola dvs</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recuperați-vă parola</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>adresa dvs de email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">O parola va fi trimisă pe adresa dvs de email.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="http://ziarulprahova.ro/">
			<img class="td-retina-data"  data-retina="http://ziar.xyz-it.ro/wp-content/uploads/2016/10/LOGO-ziar-full.png" src="http://ziar.xyz-it.ro/wp-content/uploads/2016/10/LOGO-ziar-full.png" alt=""/>
			<span class="td-visual-hidden">Ziarul Prahova</span>
		</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://ziarulprahova.ro/">
			<img class="td-retina-data" data-retina="http://ziar.xyz-it.ro/wp-content/uploads/2016/10/logo-Ziarul-PH-retina-2-2-300x81.png" src="http://ziar.xyz-it.ro/wp-content/uploads/2016/09/logo-Ziarul-PH-mic300-300x81.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://ziarulprahova.ro/">
			<img class="td-retina-data" data-retina="http://ziar.xyz-it.ro/wp-content/uploads/2016/10/LOGO-ziar-full.png" src="http://ziar.xyz-it.ro/wp-content/uploads/2016/10/LOGO-ziar-full.png" alt=""/>
		</a>
	    </div>
    <div class="menu-main-menu-zph-container"><ul id="menu-main-menu-zph-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-4609"><a href="http://ziarulprahova.ro/category/actualitate/">Actualitate</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4498"><a href="http://ziarulprahova.ro/category/politica/">Politică</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4441"><a href="http://ziarulprahova.ro/category/social/">Social</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4439"><a href="http://ziarulprahova.ro/category/economie/">Economie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-189709"><a href="http://ziarulprahova.ro/category/administratia-locala/">Administraţie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4440"><a href="http://ziarulprahova.ro/category/cultura-timp-liber/">Cultură/timp liber</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4444"><a href="http://ziarulprahova.ro/category/sanatate/">Sănătate</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-4442"><a href="http://ziarulprahova.ro/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4563"><a href="http://ziarulprahova.ro/category/extern/">Extern</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><p class="td-icon-search">cauta</p> </a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://ziarulprahova.ro/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Căutați" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-banner-bg">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-all-devices" style="display:none; margin:0px; padding: 0px"><a href="#"><img src="http://ziarulprahova.ro/wp-content/uploads/2016/12/La-multi-ani-1.jpg"/></a></div></div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-199546" class="post-199546 post type-post status-publish format-standard has-post-thumbnail hentry category-actualitate category-sport" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://ziarulprahova.ro/"><span itemprop="title">Acasă</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Vedeți toate articolele în Actualitate" class="entry-crumb" itemprop="url" href="http://ziarulprahova.ro/category/actualitate/"><span itemprop="title">Actualitate</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Adunarea Generală a AJF Prahova, fără surprize"><meta itemprop="url" content = "http://ziarulprahova.ro/2017/02/adunarea-generala-a-ajf-prahova-fara-surprize/">Adunarea Generală a AJF Prahova, fără surprize</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="http://ziarulprahova.ro/category/actualitate/">Actualitate</a></li><li class="entry-category"><a  href="http://ziarulprahova.ro/category/sport/">Sport</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Adunarea Generală a AJF Prahova, fără surprize</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">De către</div> <a href="http://ziarulprahova.ro/author/editura-prahova/">Admin</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-24T00:07:24+00:00" >februarie 24, 2017</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-199546">357</span></div>                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        

        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="http://ziarulprahova.ro/wp-content/uploads/2017/02/7-d-1.jpg" data-caption=""><img width="558" height="372" class="entry-thumb td-modal-image" src="http://ziarulprahova.ro/wp-content/uploads/2017/02/7-d-1.jpg" srcset="http://ziarulprahova.ro/wp-content/uploads/2017/02/7-d-1.jpg 558w, http://ziarulprahova.ro/wp-content/uploads/2017/02/7-d-1-300x200.jpg 300w" sizes="(max-width: 558px) 100vw, 558px" alt="" title="7-d"/></a></div>
            <div class="td-a-rec td-a-rec-id-content_top  "><div class="td-all-devices" style="display:none; margin:0px; padding: 0px"><a href="#"><img src="http://ziarulprahova.ro/wp-content/uploads/2016/12/AnnaCori.jpg"/></a></div></div><p>Astăzi, de la orele 14,00, la Complexul “President” – Bucov, are loc Adunarea Generală Extraordinară de Alegeri din cadrul Asociaţiei Judeţene de Fotbal Prahova. Evenimentul nu are decât o miză formală, actuala conducere, asigurată de Silviu Crângaşu – preşedinte şi Theodor Negoiţă – vicepreşedinte, urmând să fie validată pentru un nou mandat! Asta pentru că la alegerile pentru şefia AJF nu s-au înscris alţi candidaţi, cei doi având încă o susţinere bună în teritoriu. Pe lângă punctul de pe ordinea de zi cel mai important de “bifat”, urmează să se discute şi pe marginea sistemului competiţional pentru sezonul viitor, dar şi despre unele modificări ale statutului forului amintit!</p>
<div class="td-a-rec td-a-rec-id-content_bottom  "><div class="td-all-devices"><a href="http://www.radioprahova.ro/radio-prahova-fm.html"><img src="http://ziarulprahova.ro/wp-content/uploads/2016/11/banner_zph_radio.jpg"/></a></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">DISTRIBUIȚI</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fziarulprahova.ro%2F2017%2F02%2Fadunarea-generala-a-ajf-prahova-fara-surprize%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Adunarea+General%C4%83+a+AJF+Prahova%2C+f%C4%83r%C4%83+surprize&url=http%3A%2F%2Fziarulprahova.ro%2F2017%2F02%2Fadunarea-generala-a-ajf-prahova-fara-surprize%2F&via=Ziarul+Prahova"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://ziarulprahova.ro/2017/02/adunarea-generala-a-ajf-prahova-fara-surprize/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://ziarulprahova.ro/2017/02/adunarea-generala-a-ajf-prahova-fara-surprize/&amp;media=http://ziarulprahova.ro/wp-content/uploads/2017/02/7-d-1.jpg&description=Adunarea+General%C4%83+a+AJF+Prahova%2C+f%C4%83r%C4%83+surprize" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Adunarea+General%C4%83+a+AJF+Prahova%2C+f%C4%83r%C4%83+surprize%20-%20http%3A%2F%2Fziarulprahova.ro%2F2017%2F02%2Fadunarea-generala-a-ajf-prahova-fara-surprize%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://ziarulprahova.ro/2017/02/adunarea-generala-a-ajf-prahova-fara-surprize/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://ziarulprahova.ro/2017/02/adunarea-generala-a-ajf-prahova-fara-surprize/" data-text="Adunarea Generală a AJF Prahova, fără surprize" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolul precedent</span><a href="http://ziarulprahova.ro/2017/02/o-situatie-ciudata/">O situaţie ciudată</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolul următor</span><a href="http://ziarulprahova.ro/2017/02/intalnire-parvu-george-weah/">Întâlnire Pârvu – George Weah!</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://ziarulprahova.ro/author/editura-prahova/">Admin</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Admin"></span><meta itemprop="datePublished" content="2017-02-24T00:07:24+00:00"><meta itemprop="dateModified" content="2017-02-23T16:55:56+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://ziarulprahova.ro/2017/02/adunarea-generala-a-ajf-prahova-fara-surprize/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://ziar.xyz-it.ro/wp-content/uploads/2016/10/LOGO-ziar-full.png"></span><meta itemprop="name" content="Ziarul Prahova"></span><meta itemprop="headline " content="Adunarea Generală a AJF Prahova, fără surprize"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://ziarulprahova.ro/wp-content/uploads/2017/02/7-d-1.jpg"><meta itemprop="width" content="558"><meta itemprop="height" content="372"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_4_58b03ab00c8e7_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_58b03ab00c8e7" ><script>var block_td_uid_4_58b03ab00c8e7 = new tdBlock();
block_td_uid_4_58b03ab00c8e7.id = "td_uid_4_58b03ab00c8e7";
block_td_uid_4_58b03ab00c8e7.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Toate","color_preset":"","border_top":"","class":"td_uid_4_58b03ab00c8e7_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":199546,"live_filter_cur_post_author":"3"}';
block_td_uid_4_58b03ab00c8e7.td_column_number = "3";
block_td_uid_4_58b03ab00c8e7.block_type = "td_block_related_posts";
block_td_uid_4_58b03ab00c8e7.post_count = "3";
block_td_uid_4_58b03ab00c8e7.found_posts = "40339";
block_td_uid_4_58b03ab00c8e7.header_color = "";
block_td_uid_4_58b03ab00c8e7.ajax_pagination_infinite_stop = "";
block_td_uid_4_58b03ab00c8e7.max_num_pages = "13447";
tdBlocksArray.push(block_td_uid_4_58b03ab00c8e7);
</script><h4 class="td-related-title"><a id="td_uid_5_58b03ab00df7e" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_58b03ab00c8e7" href="#">ARTICOLE SIMILARE</a><a id="td_uid_6_58b03ab00dfcb" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_58b03ab00c8e7" href="#">DE LA ACELAȘI AUTOR</a></h4><div id=td_uid_4_58b03ab00c8e7 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://ziarulprahova.ro/2017/02/inotatori-de-toate-varstele-isi-dau-intalnire-la-cupa-masters-ploiesti/" rel="bookmark" title="Înotători de toate vârstele îşi dau întâlnire la Cupa Masters Ploieşti"><img width="218" height="150" class="entry-thumb" src="http://ziarulprahova.ro/wp-content/uploads/2017/02/7-a-8-218x150.jpg" srcset="http://ziarulprahova.ro/wp-content/uploads/2017/02/7-a-8-218x150.jpg 218w, http://ziarulprahova.ro/wp-content/uploads/2017/02/7-a-8-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Înotători de toate vârstele îşi dau întâlnire la Cupa Masters Ploieşti"/></a></div>                <a href="http://ziarulprahova.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://ziarulprahova.ro/2017/02/inotatori-de-toate-varstele-isi-dau-intalnire-la-cupa-masters-ploiesti/" rel="bookmark" title="Înotători de toate vârstele îşi dau întâlnire la Cupa Masters Ploieşti">Înotători de toate vârstele îşi dau întâlnire la Cupa Masters Ploieşti</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://ziarulprahova.ro/2017/02/intalnire-parvu-george-weah/" rel="bookmark" title="Întâlnire Pârvu – George Weah!"><img width="218" height="150" class="entry-thumb" src="http://ziarulprahova.ro/wp-content/uploads/2017/02/7-c-4-218x150.jpg" srcset="http://ziarulprahova.ro/wp-content/uploads/2017/02/7-c-4-218x150.jpg 218w, http://ziarulprahova.ro/wp-content/uploads/2017/02/7-c-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Întâlnire Pârvu – George Weah!"/></a></div>                <a href="http://ziarulprahova.ro/category/actualitate/" class="td-post-category">Actualitate</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://ziarulprahova.ro/2017/02/intalnire-parvu-george-weah/" rel="bookmark" title="Întâlnire Pârvu – George Weah!">Întâlnire Pârvu – George Weah!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://ziarulprahova.ro/2017/02/o-situatie-ciudata/" rel="bookmark" title="O situaţie ciudată"><img width="218" height="150" class="entry-thumb" src="http://ziarulprahova.ro/wp-content/uploads/2017/02/TIME-OUT-2-218x150.jpg" srcset="http://ziarulprahova.ro/wp-content/uploads/2017/02/TIME-OUT-2-218x150.jpg 218w, http://ziarulprahova.ro/wp-content/uploads/2017/02/TIME-OUT-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="O situaţie ciudată"/></a></div>                <a href="http://ziarulprahova.ro/category/sport/" class="td-post-category">Sport</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://ziarulprahova.ro/2017/02/o-situatie-ciudata/" rel="bookmark" title="O situaţie ciudată">O situaţie ciudată</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_58b03ab00c8e7" data-td_block_id="td_uid_4_58b03ab00c8e7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_58b03ab00c8e7" data-td_block_id="td_uid_4_58b03ab00c8e7"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_7_58b03ab012838_rand td-pb-border-top"><h4 class="block-title"><span>Urmăreşte-ne</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">0</span><span class="td_social_info td_social_info_name">Fani</span><span class="td_social_button"><a href="https://www.facebook.com/ziarulprahovaro/" target="_blank">Îmi place</a></span></div></div></div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget td_uid_8_58b03ab012ac4_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_8_58b03ab012ac4" >
<style scoped>
.td_uid_8_58b03ab012ac4_rand .td_module_wrap:hover .entry-title a,
            .td_uid_8_58b03ab012ac4_rand a.td-pulldown-filter-link:hover,
            .td_uid_8_58b03ab012ac4_rand .td-subcat-item a:hover,
            .td_uid_8_58b03ab012ac4_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_8_58b03ab012ac4_rand .td_quote_on_blocks,
            .td_uid_8_58b03ab012ac4_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_8_58b03ab012ac4_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_8_58b03ab012ac4_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_8_58b03ab012ac4_rand .td-instagram-user a {
                color: #ED1B24;
            }

            .td_uid_8_58b03ab012ac4_rand .td-next-prev-wrap a:hover,
            .td_uid_8_58b03ab012ac4_rand .td-load-more-wrap a:hover {
                background-color: #ED1B24;
                border-color: #ED1B24;
            }

            .td_uid_8_58b03ab012ac4_rand .block-title span,
            .td_uid_8_58b03ab012ac4_rand .td-trending-now-title,
            .td_uid_8_58b03ab012ac4_rand .block-title a,
            .td_uid_8_58b03ab012ac4_rand .td-read-more a,
            .td_uid_8_58b03ab012ac4_rand .td-weather-information:before,
            .td_uid_8_58b03ab012ac4_rand .td-weather-week:before,
            .td_uid_8_58b03ab012ac4_rand .td-subcat-dropdown:hover .td-subcat-more,
            .td_uid_8_58b03ab012ac4_rand .td-exchange-header:before,
            .td_uid_8_58b03ab012ac4_rand .td-post-category:hover {
                background-color: #ED1B24;
            }

            .td_uid_8_58b03ab012ac4_rand .block-title {
                border-color: #ED1B24;
            }

            
            .td_uid_8_58b03ab012ac4_rand .block-title span,
            .td_uid_8_58b03ab012ac4_rand .td-trending-now-title,
            .td_uid_8_58b03ab012ac4_rand .block-title a {
                color: #;
            }
</style><script>var block_td_uid_8_58b03ab012ac4 = new tdBlock();
block_td_uid_8_58b03ab012ac4.id = "td_uid_8_58b03ab012ac4";
block_td_uid_8_58b03ab012ac4.atts = '{"limit":"4","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"-148, -146, -123, -149, -131, -141, -142, -147, -140, -141, -132 ","custom_title":"Ultimele \u015ftiri","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#ED1B24","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"preload_all","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_58b03ab012ac4_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_58b03ab012ac4.td_column_number = "1";
block_td_uid_8_58b03ab012ac4.block_type = "td_block_7";
block_td_uid_8_58b03ab012ac4.post_count = "4";
block_td_uid_8_58b03ab012ac4.found_posts = "174270";
block_td_uid_8_58b03ab012ac4.header_color = "#ED1B24";
block_td_uid_8_58b03ab012ac4.ajax_pagination_infinite_stop = "";
block_td_uid_8_58b03ab012ac4.max_num_pages = "43568";
tdBlocksArray.push(block_td_uid_8_58b03ab012ac4);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Ultimele ştiri</span></h4></div><div id=td_uid_8_58b03ab012ac4 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://ziarulprahova.ro/2017/02/inotatori-de-toate-varstele-isi-dau-intalnire-la-cupa-masters-ploiesti/" rel="bookmark" title="Înotători de toate vârstele îşi dau întâlnire la Cupa Masters Ploieşti"><img width="100" height="70" class="entry-thumb" src="http://ziarulprahova.ro/wp-content/uploads/2017/02/7-a-8-100x70.jpg" srcset="http://ziarulprahova.ro/wp-content/uploads/2017/02/7-a-8-100x70.jpg 100w, http://ziarulprahova.ro/wp-content/uploads/2017/02/7-a-8-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Înotători de toate vârstele îşi dau întâlnire la Cupa Masters Ploieşti"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://ziarulprahova.ro/2017/02/inotatori-de-toate-varstele-isi-dau-intalnire-la-cupa-masters-ploiesti/" rel="bookmark" title="Înotători de toate vârstele îşi dau întâlnire la Cupa Masters Ploieşti">Înotători de toate vârstele îşi dau întâlnire la Cupa Masters Ploieşti</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-24T00:09:52+00:00" >februarie 24, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://ziarulprahova.ro/2017/02/intalnire-parvu-george-weah/" rel="bookmark" title="Întâlnire Pârvu – George Weah!"><img width="100" height="70" class="entry-thumb" src="http://ziarulprahova.ro/wp-content/uploads/2017/02/7-c-4-100x70.jpg" srcset="http://ziarulprahova.ro/wp-content/uploads/2017/02/7-c-4-100x70.jpg 100w, http://ziarulprahova.ro/wp-content/uploads/2017/02/7-c-4-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Întâlnire Pârvu – George Weah!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://ziarulprahova.ro/2017/02/intalnire-parvu-george-weah/" rel="bookmark" title="Întâlnire Pârvu – George Weah!">Întâlnire Pârvu – George Weah!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-24T00:08:00+00:00" >februarie 24, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://ziarulprahova.ro/2017/02/adunarea-generala-a-ajf-prahova-fara-surprize/" rel="bookmark" title="Adunarea Generală a AJF Prahova, fără surprize"><img width="100" height="70" class="entry-thumb" src="http://ziarulprahova.ro/wp-content/uploads/2017/02/7-d-1-100x70.jpg" srcset="http://ziarulprahova.ro/wp-content/uploads/2017/02/7-d-1-100x70.jpg 100w, http://ziarulprahova.ro/wp-content/uploads/2017/02/7-d-1-218x150.jpg 218w, http://ziarulprahova.ro/wp-content/uploads/2017/02/7-d-1-534x372.jpg 534w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Adunarea Generală a AJF Prahova, fără surprize"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://ziarulprahova.ro/2017/02/adunarea-generala-a-ajf-prahova-fara-surprize/" rel="bookmark" title="Adunarea Generală a AJF Prahova, fără surprize">Adunarea Generală a AJF Prahova, fără surprize</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-24T00:07:24+00:00" >februarie 24, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://ziarulprahova.ro/2017/02/o-situatie-ciudata/" rel="bookmark" title="O situaţie ciudată"><img width="100" height="70" class="entry-thumb" src="http://ziarulprahova.ro/wp-content/uploads/2017/02/TIME-OUT-2-100x70.jpg" srcset="http://ziarulprahova.ro/wp-content/uploads/2017/02/TIME-OUT-2-100x70.jpg 100w, http://ziarulprahova.ro/wp-content/uploads/2017/02/TIME-OUT-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="O situaţie ciudată"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://ziarulprahova.ro/2017/02/o-situatie-ciudata/" rel="bookmark" title="O situaţie ciudată">O situaţie ciudată</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-24T00:06:56+00:00" >februarie 24, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_8_58b03ab012ac4" data-td_block_id="td_uid_8_58b03ab012ac4">Încărcați mai multe<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-3">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                <div class="td-a-rec td-a-rec-id-footer_top  "><div class="td-all-devices" style="display: none"><a href="#"><img src="http://ziarulprahova.ro/wp-content/uploads/2016/11/banner_zph_radio.jpg"/></a></div></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://ziarulprahova.ro/"><img class="td-retina-data" src="http://ziar.xyz-it.ro/wp-content/uploads/2016/10/logo-Ziarul-PH-footer-300x81.png" data-retina="http://ziar.xyz-it.ro/wp-content/uploads/2016/09/logo-Ziarul-PH-retina-300x81.png" alt="" title=""/></a></div><div class="footer-text-wrap">Cotidianul Prahova- editat de S.C.Editura Prahova S.A. şi parte a Trustului de presă Prahova, din care mai fac parte televiziunea şi radioul cu acelaşi nume-   este o publicaţie locală de informaţie generală,  cu o istorie ce şi-a dobândit şi consolidat constant statutul de lider al presei scrise prahovene- atât în varianta tipărită cât şi în cea electronică- dovadă clasarea în fiecare an pe primele locuri ale ierarhiei de profil în  cadrul Topului firmelor din judeţ.  De asemenea, ocupă un loc de top şi la nivel naţional  ,în cadrul societăţilor specializate în activitatea de editare a ziarelor.<div class="footer-email-wrap">Contactați-ne: <a href="mailto:edprahova@asesoft.ro">edprahova@asesoft.ro</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ziarulprahovaro/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span></div></div>            </div>

            <div class="td-pb-span4">
                		<aside class="widget widget_recent_entries">		<div class="block-title"><span>Articole recente</span></div>		<ul>
					<li>
				<a href="http://ziarulprahova.ro/2017/02/inotatori-de-toate-varstele-isi-dau-intalnire-la-cupa-masters-ploiesti/">Înotători de toate vârstele îşi dau întâlnire la Cupa Masters Ploieşti</a>
							<span class="post-date">februarie 24, 2017</span>
						</li>
					<li>
				<a href="http://ziarulprahova.ro/2017/02/intalnire-parvu-george-weah/">Întâlnire Pârvu – George Weah!</a>
							<span class="post-date">februarie 24, 2017</span>
						</li>
					<li>
				<a href="http://ziarulprahova.ro/2017/02/adunarea-generala-a-ajf-prahova-fara-surprize/">Adunarea Generală a AJF Prahova, fără surprize</a>
							<span class="post-date">februarie 24, 2017</span>
						</li>
					<li>
				<a href="http://ziarulprahova.ro/2017/02/o-situatie-ciudata/">O situaţie ciudată</a>
							<span class="post-date">februarie 24, 2017</span>
						</li>
					<li>
				<a href="http://ziarulprahova.ro/2017/02/35-de-milioane-de-lei-pentru-parcarile-si-spatiile-de-servicii-de-pe-autostrada-bucuresti-ploiesti/">35 de milioane de lei pentru  parcările şi spaţiile de servicii de pe autostrada Bucureşti-Ploieşti</a>
							<span class="post-date">februarie 24, 2017</span>
						</li>
				</ul>
		</aside>		            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_wysija"><div class="block-title"><span>Abonează-te la newsletter-ul nostru</span></div><div class="widget_wysija_cont"><div id="msg-form-wysija-2" class="wysija-msg ajax"></div><form id="form-wysija-2" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][lastname]" class="wysija-input " title="Nume" placeholder="Nume" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][lastname]" class="wysija-input validated[abs][lastname]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email" placeholder="Email" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="Abonează-te!" />

    <input type="hidden" name="form_id" value="2" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="3" />
    
 </form></div></aside>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-top-menu-zph-container"><ul id="menu-top-menu-zph-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-4580"><a href="http://ziarulprahova.ro/contact/">Contact</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Ziarul Prahova - 2016                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.4 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 58b03ab01a4ef
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-header-style-9 .td-header-sp-logo img{
    padding: 0 0;
}
</style>

<script type='text/javascript' src='http://ziarulprahova.ro/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/ziarulprahova.ro\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Te rog dovede\u0219te c\u0103 nu e\u0219ti un robot."}},"sending":"Se trimite...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ziarulprahova.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://ziarulprahova.ro/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.4'></script>
<script type='text/javascript' src='http://ziarulprahova.ro/wp-includes/js/comment-reply.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://ziarulprahova.ro/wp-includes/js/wp-embed.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://ziarulprahova.ro/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-ro.js?ver=2.7.5'></script>
<script type='text/javascript' src='http://ziarulprahova.ro/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http:\/\/ziarulprahova.ro\/wp-admin\/admin-ajax.php","loadingTrans":"\u00cenc\u0103rcare...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://ziarulprahova.ro/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.7.5'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Ploiesti","api_location":"Ploiesti","api_language":"ro","today_icon":"clear-sky-d","today_icon_text":"cer senin","today_temp":[16.5,61.7],"today_humidity":44,"today_wind_speed":[8.7,5.4],"today_min":[16,60.8],"today_max":[17,62.6],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1488016800,"day_temp":[3,37],"day_name":"s\u00e2m","owm_day_index":1},{"timestamp":1488103200,"day_temp":[3,37],"day_name":"Dum","owm_day_index":2},{"timestamp":1488189600,"day_temp":[10,49],"day_name":"lun","owm_day_index":3},{"timestamp":1488276000,"day_temp":[12,54],"day_name":"mar","owm_day_index":4},{"timestamp":1488362400,"day_temp":[10,51],"day_name":"mie","owm_day_index":5}],"api_key":"93d95bd6e3378a6cb7c7e3e6f6cb5483"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://ziarulprahova.ro/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://ziarulprahova.ro/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>